<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);
        function leeadsAdClosePlaceholder() {
            document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

**/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    
<script type="text/javascript">
    dataLayer = [ {"uuid":"1563be40-4b94-4089-9fcb-138b75acad2e","pageCategory":"Nyheter","publishDate":"2020-02-10 12:48","pageCategories":"Nyheter","pageTags":"Hemtj\u00e4nst,J\u00f6nk\u00f6pings kommun,Ilan De Basso","pageFunctionTags":"","weather":"day\/0","plusArticle":"Ja","pageAuthor":"Hanna Sj\u00f6berg","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Förslag om kyld mat till äldre dras tillbaka - Jnytt</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.jnytt.se/wp-content/themes/jnytt/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.jnytt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/css/style.min.css?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #efefef; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.jnytt.se\/ajax.php","facebook_id":"183708624977823","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"OUhkUU1bZkSGZhis88Sqitv0nJH9JUKU","carousel_display_timer":"8","plusklubben_offer_timer":null,"menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Jnytt","productname_short":"jnytt","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.jnytt.se\/om-cookies\/","plus_helper_timer":"10000","emediate_backdrop_color":"#efefef","weather_timer":"5000","weather_ad_timer":"4000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"jnytt.se","sifo_id":"4133","tulo_product_code":"jnytt_premium_3m","lazy_offset":null,"show_premium_nag_screen":null,"premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#efefef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/head.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.jnytt.se/wp-json/' />
<link rel="canonical" href="https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/" />
<link rel="alternate" type="application/json+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=20&amp;siteid=1&amp;t=1923863654&amp;back=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Koalitionen i Jönköpings kommun drar tillbaka förslaget om att servera kyld mat till äldre som får hemtjänst. Istället ska äldreomsorgen utvecklas på en rad punkter. (Hemtjänst, Jönköpings kommun, Ilan De Basso)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Jnytt" />
	<meta name="apple-itunes-app" content="app-id=426099077" />
	<meta name="google-play-app" content="app-id=se.hallpressen.jnytt" />
	<meta property="fb:pages" content="171821824457" />
	<meta name="author" property="author" content="Hanna Sjöberg" />
	<meta property="og:url" content="https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Jnytt" />
	<meta property="og:site_name_full" content="Jnytt" />
	<meta property="og:title" content="Förslag om kyld mat till äldre dras tillbaka" />
	<meta property="fb:app_id" content="183708624977823" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-02-10 12:48:52" />
	<meta property="article:modified_time" content="2020-02-10 15:18:48" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=80161f4c-1691-5f4f-a4b6-e60ef7f90da3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=80161f4c-1691-5f4f-a4b6-e60ef7f90da3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Hemtjänst" />
	<meta property="article:tag" content="Jönköpings kommun" />
	<meta property="article:tag" content="Ilan De Basso" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Förslag om kyld mat till äldre dras tillbaka',
		pageURL: 'https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/',
		pageCat: 'Nyheter',
		pageNewsvalue: '2',
		pageTags: "['Hemtjänst','Jönköpings kommun','Ilan De Basso']",
		pageAuthor: 'Hanna Sjöberg',
        miscWeather: 'day/0',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-143728" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/JNYTT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-JNYTT_Takeover_017346973585e4166652df27'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="JNYTT_Takeover_017346973585e4166652df27"
     data-ajax="true"
             data-unique-name="11-JNYTT_Takeover_017346973585e4166652df27">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/JNYTT_Takeover_01', [1, 1] , 'div-gpt-all-11-JNYTT_Takeover_017346973585e4166652df27')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-JNYTT_Takeover_017346973585e4166652df27');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-JNYTT_Takeover_017346973585e4166652df27') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999; position: fixed;">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>

<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div id="offcanvas-container">

	<div id="offcanvas-blocker" class="offcanvas-slideout"></div>

	    <aside class="offcanvas-menu invisible">
	        <nav class="offcanvas-menu-inner">
	            <div class="offcanvas-search-container">
	                <div class="offcanvas-search">
    <div class="offcanvas-search-field">
        <form method="GET" action="https://www.jnytt.se/sok/" class="form-inline offcanvas-search-form">
            <input type="text" title="Sök efter artiklar" class="offcanvas-search-input" name="query" placeholder="Sök..."/>
            <button class="offcanvas-search-btn" type="submit" title="Sök efter artiklar">
                <i class="icon icon-jnytt-search"></i>
            </button>
        </form>
    </div>
</div>

<div class="offcanvas-search-cancel">
    <button class="offcanvas-search-cancel-btn" title="Avbryt sökning">
        Avbryt
    </button>
</div>	            </div>

	            <ul class="offcanvas-menu-list"><li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Start</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="offcanvas-menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/sport/" class="offcanvas-menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/bildspel/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Bildspel</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/jnytttv/" title="JnyttTV" class="offcanvas-menu-item section-news"><span class="menu-item-text">JnyttTV</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/student-2019/" title="Student 2019" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">Student 2019</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/ekonomi/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">Näringsliv</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="offcanvas-menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Alla nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/forrochnu/" title="Jkpg Förr och nu" class="offcanvas-menu-item section-news"><span class="menu-item-text">Jkpg Förr och nu</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/debatt/" class="offcanvas-menu-item section-readers"><span class="menu-item-text">Insändare</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/036fotboll/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">Podcast</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/vadret/" class="offcanvas-menu-item section-weather"><span class="menu-item-text">Vädret</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.jnytt.se/prenumerera/" title="Premium" class="offcanvas-menu-item section-other"><span class="menu-item-text">Premium</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.plusklubben.se" title="Plusklubben" class="offcanvas-menu-item section-other"><span class="menu-item-text">Plusklubben</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/om-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Om oss</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/kontakta-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Kontakt</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://ocast.com/sv-se/brands/jnytt-se-285" class="offcanvas-menu-item section-other"><span class="menu-item-text">Annonsera</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/integritetspolicy/" title="Integritetspolicy" class="offcanvas-menu-item section-other"><span class="menu-item-text">Integritetspolicy</span></a>
</li>
</ul>
	        </nav>
	    </aside>

		<div id="main-header-wrapper" class="offcanvas-slideout hidden-print">
			<header id="main-header">

			    
					<div id="site-header" class="row">
						<div id="site-brand">
							<a id="site-logo" href="https://www.jnytt.se"></a>
						</div>

						<div id="main-header-right-sidebar">
							<div class="header-right-sidebar-desktop">
								<div class="instagram-widget social-media-widget">
	<a href="http://instagram.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-instagram"></span>
		</div>
		<span class="smw-title">Följ oss på Instagram</span>
	</a>
</div><div class="twitter-widget social-media-widget">
	<a href="https://twitter.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-twitter"></span>
		</div>
		<span class="smw-title">Följ oss på Twitter</span>
	</a>
	</div><div class="facebook-widget social-media-widget">
	<a href="https://facebook.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-facebook"></span>
		</div>
		<span class="smw-title">Gilla oss på Facebook</span>
	</a>

	</div>
							</div>
							<div class="header-right-sidebar-mobile">
								<div class="header-media">
    <ul class="header-media-nav">
            </ul>
</div>							</div>
						</div>

						<div id="main-header-banner-wrapper">
							<div id="main-header-banner">
								<div class="ad-container"></div>
	                            <div class="under-ad-container"></div>
							</div>
						</div>
					</div>

			    
			</header>
		</div>

				    	<nav class="navbar navbar-default offcanvas-slideout" id="main-nav" role="navigation">

        <div id="header-menu-container">
            <a id="main-nav-icon" class="offcanvas-trigger-right" title="Till meny">
                <span class="icon icon-jnytt-menu"></span>
            </a>
            <ul class="header-menu-list">
                <li class="header-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/blaljus/" title="Blåljus" class="menu-item section-other"><span class="menu-item-text">Blåljus</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/sport/" class="menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="header-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>

            </ul>
        </div>

    </nav>
	    

	    <div id="offcanvas-main" class="offcanvas-slideout">

											<div id="header-plus-menu">
					<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
						<div id="plusklubben-username" class="">Logga in</div>
						<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
					</div>

					<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
										? user.first_name || 'Inloggad'
										: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
					</script>

					<div id="plusklubben-collapse" class="collapse">
						<div id="plusklubben-menu">
							<div class="plusklubben-menu-content">
																	<div class="plusklubben-not-authenticated">
										<h2 class="form-signin-heading">Logga in</h2>
										
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="?returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
    									</div>
									
															</div>
						</div>
					</div>
				</div>
						<div class="below-main-menu-wrapper">
				<div class="below-main-menu">
					
					
				</div>
			</div>

            				<div id="panorama-header">
					<div id="main-header-top-panorama-wrapper">
						<div id="main-header-top-panorama" class="">
							<div class="ad-container">        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/JNYTT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-JNYTT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="JNYTT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-JNYTT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-JNYTT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

    </div>
						</div>
					</div>
				</div>
            
	        <div class="container"><div id="main-body">
    <script type="application/javascript">
        hp.plus = true
    </script>
    <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
    <script type="application/javascript">
        hp.plus = true
    </script>

    <article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-video" data-permalink="https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="1563be40-4b94-4089-9fcb-138b75acad2e" data-position="0" data-sections="Nyheter">
        <div class="row">
            <div class="col-lg-10 col-lg-offset-1">

                                    <header id="article-header" class="header-version-3">

                                                                                    <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
                                    <div class="img-cropper img-cropper-3-2">
                                        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=80161f4c-1691-5f4f-a4b6-e60ef7f90da3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Förslag om kyld mat till äldre dras tillbaka" itemprop="contentUrl"/>
                                    </div>
                                    <meta itemprop="representativeOfPage" content="true" />
                                </figure>
                            
                            <div class="article-top-overlay">
                                                                                                             <div class="article-block article-headline">
                                            <h1 itemprop="headline">Förslag om kyld mat till äldre dras tillbaka</h1>
                                        </div>
                                                                    
                                                                     
                                         

                                        <div class="article-block article-leadin">
                                            <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                                                        <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                        <span class="article-leadin" itemprop="description">Koalitionen i Jönköpings kommun drar tillbaka förslaget om att servera kyld mat till äldre som får hemtjänst. Istället ska äldreomsorgen utvecklas på en rad punkter. <br/>
– Det kommer att ske mycket förändringsarbete i verksamheten, säger kommunalråd Ilan De Basso (S).<br/>
</span>
                                        </div>

                                                                    
                                                                                                                    <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-02-10 12:48:52">Publicerad 10 feb. 2020 12:48</time></span>

                                                                                            </div>
                                                                            
                                                                <section class="article-byline article-byline-large">
                                                                            
	<div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f40c2f7c-95b0-5789-bfd7-469f3da66620&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Hanna Sjöberg" itemprop="image" />
			</div>
				<div class="info">
			<h3 class="name ellipsis" itemprop="name">Hanna Sjöberg</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:hanna.sjoberg@jnytt.se" title="hanna.sjoberg@jnytt.se" class="email ellipsis" itemprop="email">hanna.sjoberg@jnytt.se</a>
				
									<span title="036 - 291 26 04 " class="phone ellipsis" itemprop="telephone">036 - 291 26 04 </span>
							</div>
		</div>
	</div>

                                                                    </section>
                            </div> <!-- /.article-top-overlay -->
                        
                    </header>
                
                                    <div id="plusklubben-info">
                        <div class="plusklubben-upper-info">
    <h2>Alla hjärtans dag-erbjudande – Spara 342 kr</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"><br></p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 45 kr</p>
                            <p class="up">✔ Alla artiklar på jnytt.se<br>✔ Alla artiklar på Hall Medias 12 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 129 kr/mån.<br>Ingen bindningstid<br><br>Frågor om Premium?<br>Kontakta kundcenter på 036-30 40 40 eller <a href=\"mailto:kundcenter@hallmedia.se\">kundcenter@hallmedia.se</a></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/affarsomraden/journalistik/allmanna-villkor'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.jnytt.se/article/forslag-om-kyld-mat-dras-tillbaka/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="?returnUrl=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fforslag-om-kyld-mat-dras-tillbaka%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                                        </div>
                
            </div><!-- /.col-lg-6.col-lg-offset-3 -->
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print">
                            <div class="col-lg-2 footer-spacer"></div>
                
                
                    </footer> <!-- /#article-footer -->
    </article>
                    
    

    <script>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</script>

            <div class="scroll-article" data-uuid="bf6723a3-8afa-4f94-bdc2-58991a6a244f" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/klader-stjals-fran-insamlingar-ligorna-anvander-barn/">
                        <h1 itemprop="headline">Ligor specialiserar sig på klädstölder</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Hjälporganisationen Human Bridge har klädcontainrar för klädinsamling. Kläderna kan dock hamna i orätta händer.<br/>
– Det finns specialiserade ligor. De kan använda sig av barn, säger Klaus Rosinski, Human Bridge.<br/>
En kvinna i Huskvarna berättar hur det gick till när hennes skänkta kläder blev stulna.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b4f3e3ce-6840-4be9-b8e1-95829a520355" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/duon-som-ska-leda-hv71-till-guld/">
                        <h1 itemprop="headline">Duon som ska leda HV71 till guld</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Det krävs en bra målvakt för att gå långt i slutspelet, brukar det heta. HV71 har två. Sedan Shea Tiley anslöt till HV-damerna har konkurrenssituationen om målvaktsposten hårdnat, för där fanns redan Alba Gonzalo sedan tidigare. <br/>
Tillsammans har målvaktsduon redan noterats för ett makalöst SDHL-rekord – nu ska de leda HV71 till SM-guld.<br/>
– Jag tror bara det är bra med konkurrens. Vi kommer pusha varandra och jag vet redan nu att det kommer bli en vänskaplig konkurrenssituation, säger Shea Tiley.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d8996e36-8058-4af2-ac40-71d512ce1ec2" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/blasten-orsakade-30-tal-sos-larm/">
                        <h1 itemprop="headline">Ovädret orsakade 30-tal SOS-larm</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Klass 1-varningen som utfärdats av SMHI orsakade under eftermiddagen och natten flera ärenden för räddningstjänsten. Visingsöfärjan fick ställas in och många hushåll blev utan ström.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="6bc60879-7b5f-4b3b-add0-a16e1381fbaa" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/inbrott-och-brak-under-natten/">
                        <h1 itemprop="headline">Inbrott och bråk under natten</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Under natten till måndag utsattes en skola i Bankeryd för inbrott och i Jönköping greps en man för misshandel.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="c4f72f24-8a62-4f9a-9fe0-e0f730e057ac" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/ny-hv-skada-han-missar-flera-matcher/">
                        <h1 itemprop="headline">Ny HV-skada – han missar hela veckan</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">HV71 har drabbats av en ny skada. Christian Sandberg missar av allt att döma den kommande veckans tre matcher.<br/>
– Han kommer preliminärt köra rehab, säger sjukgymnasten Andreas Frostemark.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="c07a9da8-f450-4996-9c4e-4a4238faeb73" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/trafikolycka-pa-riksvag-40-12/">
                        <h1 itemprop="headline">Olycka på riksväg 40 – en person till sjukhus</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">På måndag morgon inträffade en trafikolycka i Jönköping, på riksväg 40 i riktning mot Tenhult.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="635bf18e-6b71-484d-89f0-b8fd267aec4c" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/efter-uppbrottet-nu-ska-han-gora-gott-mos/">
                        <h1 itemprop="headline">Ska göra gott mos – efter uppbrottet</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Han sålde sin del av hamburgerkedjan Bada Bing – men blir kvar inom restaurangbranschen. I en stor intervju med Jnytt berättar David Zeren varför han lämnade ett framgångsrikt koncept för en nysatsning, dotterns känslomässiga reaktion och expansionsplanerna.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ac492640-1fa6-4acd-a680-953153195c70" data-position="8" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/klart-for-storre-flyg-i-jonkoping/">
                        <h1 itemprop="headline">Klart för större flyg i Jönköping</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Utbyggnaden av Jönköping Airport är klar. Flygplatsen kan nu ta emot större flygplan än tidigare.<br/>
</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">Ligor specialiserar sig på klädstölder</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
            <div class="article-return-to-top-link"><a href="http://www.jnytt.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
        
        </div> <!-- .container -->
            <div id="main-footer">
                <div class="footer-top-wrapper">
	                <div class="footer-top">
	                    <span class="footer-logo"></span>
	                    <div class="footer-header">Jönköpings största nyhetssajt!</div>

		                <div class="info-message">
			                <span>Över 110.000 unika besökare/vecka!</span>
	                    </div>
	                </div>
	            </div>

                <div class="footer-column-wrapper">
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa Jnytt!</h3>			<div class="textwidget"><ul>
<li>Telefon: <a href="">036-291 26 00</a></li>
<li>Jourtelefon: <a href="">0723-17 84 16</a></li>
<li>Epost: <a href="mailto:press@jnytt.se">press@jnytt.se</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"><ul>
<li>
Vill du nå ut med aktuell information och kampanjer på ett kostnadseffektivt sätt?</li>
<li>
<a href="https://ocast.com/sv-se/brands/jnytt-se-285">Kontakta vår annonsavdelning</a>
</li>
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Jobb</h3>			<div class="textwidget"><a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div>
                    </div>
                    <div class="info-message">
	                    <span>Över 110.000 unika besökare/vecka!</span>
                    </div>
	                <div class="two-three-wrapper">
	                    <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul>
<li><a href="mailto:donald.sandstrom@jnytt.se">Donald Sandström</a></li>
<li>Telefon: <a href="">036-291 26 02</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul>
<li>Jnytt</li>
<li>Skolgatan 24</li>
<li>553 17 Jönköping</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget"><ul>
<li>Jnytt har Stimlicens</li>
<li><a href="https://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
	                    </div>
		                <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.jnytt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br><br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
	                    </div>
	                </div>
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Frågor om Premium?</h3>			<div class="textwidget">Kontakta kundcenter på 036-30 40 40 eller <a href="mailto:kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">RSS-flöden</h3>			<div class="textwidget"><ul>
<li>Prenumerera på Jnytt</li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed">Alla nyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/sport">Sportnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/n%C3%B6je">Nöjesnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="https://www.jnytt.se/feed/n%C3%A4ringsliv/">Näringsliv</a></li>
<li>Vill du läsa enbart om det som intresserar dig? Ladda ner en RSS-app och prenumerera.</a></li>
</ul></div>
		</div>
                    </div>
                </div>

	            <div id="to-the-top"><i class="icon icon-jnytt-arrow-up"></i> Till toppen av sidan</div>
            </div>

        </div> <!-- /#offcanvas-main -->
    </div> <!-- /#offcanvas-container -->

    <script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/body.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/article.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>


    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

        
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', '597086', 'auto');

        
        ga('send', 'pageview');
    </script>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>    
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/83a02685ce36404c970800843f5c1b53.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    


    <div class="fullpage-wrapper">
        
    </div>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":647,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
