<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);
        function leeadsAdClosePlaceholder() {
            document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

**/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    
<script type="text/javascript">
    dataLayer = [ {"uuid":"a6e32fbc-c0f2-4743-947a-e3ca5095acf9","pageCategory":"Sport","publishDate":"2020-01-30 22:14","pageCategories":"Sport","pageTags":"HV71 Herr,HV71,SHL 2019\/20","pageFunctionTags":"","weather":"day\/0","plusArticle":"Nej","pageAuthor":"Erik Bostr\u00f6m","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Lillis: ”Frukten av en bra press” - Jnytt</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.jnytt.se/wp-content/themes/jnytt/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.jnytt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/css/style.min.css?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #efefef; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.jnytt.se\/ajax.php","facebook_id":"183708624977823","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"OUhkUU1bZkSGZhis88Sqitv0nJH9JUKU","carousel_display_timer":"8","plusklubben_offer_timer":null,"menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Jnytt","productname_short":"jnytt","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.jnytt.se\/om-cookies\/","plus_helper_timer":"10000","emediate_backdrop_color":"#efefef","weather_timer":"5000","weather_ad_timer":"4000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"jnytt.se","sifo_id":"4133","tulo_product_code":"jnytt_p_premium90","lazy_offset":null,"show_premium_nag_screen":null,"premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#efefef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/head.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.jnytt.se/wp-json/' />
<link rel="canonical" href="https://www.jnytt.se/article/lillis-frukten-av-en-bra-press/" />
<link rel="alternate" type="application/json+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Flillis-frukten-av-en-bra-press%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Flillis-frukten-av-en-bra-press%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=20&amp;siteid=1&amp;t=1576849769&amp;back=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Flillis-frukten-av-en-bra-press%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="OSKARSHAMN. HV71 vann med 3-1 på bortaplan. Lagets matchavgörande mål var turligt, men kom som ett resultat av bra presspel, tycker Stephan Lundh. Se hela presskonferensen i klippet, där IKO-tränaren Håkan Åhlund ger sin syn på skriverierna om hans framtid inför matchen. (HV71 Herr, HV71)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Jnytt" />
	<meta name="apple-itunes-app" content="app-id=426099077" />
	<meta name="google-play-app" content="app-id=se.hallpressen.jnytt" />
	<meta property="fb:pages" content="171821824457" />
	<meta name="author" property="author" content="Erik Boström" />
	<meta property="og:url" content="https://www.jnytt.se/article/lillis-frukten-av-en-bra-press/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Jnytt" />
	<meta property="og:site_name_full" content="Jnytt" />
	<meta property="og:title" content="Lillis: ”Frukten av en bra press”" />
	<meta property="fb:app_id" content="183708624977823" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-01-30 22:14:39" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=81d49f54-ae6b-5eae-addb-d0ae8af605a9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="HV71 Herr" />
	<meta property="article:tag" content="HV71" />
	<meta property="article:tag" content="SHL 2019/20" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Lillis: ”Frukten av en bra press”',
		pageURL: 'https://www.jnytt.se/article/lillis-frukten-av-en-bra-press/',
		pageCat: 'Sport',
		pageNewsvalue: '3',
		pageTags: "['HV71 Herr','HV71''SHL 2019/20']",
		pageAuthor: 'Erik Boström',
        miscWeather: 'day/0',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-143425" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/JNYTT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-JNYTT_Takeover_0117325715335e33547895609'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="JNYTT_Takeover_0117325715335e33547895609"
     data-ajax="true"
             data-unique-name="11-JNYTT_Takeover_0117325715335e33547895609">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/JNYTT_Takeover_01', [1, 1] , 'div-gpt-all-11-JNYTT_Takeover_0117325715335e33547895609')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-JNYTT_Takeover_0117325715335e33547895609');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-JNYTT_Takeover_0117325715335e33547895609') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999; position: fixed;">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>

<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div id="offcanvas-container">

	<div id="offcanvas-blocker" class="offcanvas-slideout"></div>

	    <aside class="offcanvas-menu invisible">
	        <nav class="offcanvas-menu-inner">
	            <div class="offcanvas-search-container">
	                <div class="offcanvas-search">
    <div class="offcanvas-search-field">
        <form method="GET" action="https://www.jnytt.se/sok/" class="form-inline offcanvas-search-form">
            <input type="text" title="Sök efter artiklar" class="offcanvas-search-input" name="query" placeholder="Sök..."/>
            <button class="offcanvas-search-btn" type="submit" title="Sök efter artiklar">
                <i class="icon icon-jnytt-search"></i>
            </button>
        </form>
    </div>
</div>

<div class="offcanvas-search-cancel">
    <button class="offcanvas-search-cancel-btn" title="Avbryt sökning">
        Avbryt
    </button>
</div>	            </div>

	            <ul class="offcanvas-menu-list"><li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Start</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="offcanvas-menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/sport/" class="offcanvas-menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/bildspel/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Bildspel</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/jnytttv/" title="JnyttTV" class="offcanvas-menu-item section-news"><span class="menu-item-text">JnyttTV</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/student-2019/" title="Student 2019" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">Student 2019</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/ekonomi/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">Näringsliv</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="offcanvas-menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Alla nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/forrochnu/" title="Jkpg Förr och nu" class="offcanvas-menu-item section-news"><span class="menu-item-text">Jkpg Förr och nu</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/debatt/" class="offcanvas-menu-item section-readers"><span class="menu-item-text">Insändare</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/036fotboll/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">Podcast</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/vadret/" class="offcanvas-menu-item section-weather"><span class="menu-item-text">Vädret</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.jnytt.se/prenumerera/" title="Premium" class="offcanvas-menu-item section-other"><span class="menu-item-text">Premium</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.plusklubben.se" title="Plusklubben" class="offcanvas-menu-item section-other"><span class="menu-item-text">Plusklubben</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/om-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Om oss</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/kontakta-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Kontakt</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://ocast.com/sv-se/brands/jnytt-se-285" class="offcanvas-menu-item section-other"><span class="menu-item-text">Annonsera</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/integritetspolicy/" title="Integritetspolicy" class="offcanvas-menu-item section-other"><span class="menu-item-text">Integritetspolicy</span></a>
</li>
</ul>
	        </nav>
	    </aside>

		<div id="main-header-wrapper" class="offcanvas-slideout hidden-print">
			<header id="main-header">

			    
					<div id="site-header" class="row">
						<div id="site-brand">
							<a id="site-logo" href="https://www.jnytt.se"></a>
						</div>

						<div id="main-header-right-sidebar">
							<div class="header-right-sidebar-desktop">
								<div class="instagram-widget social-media-widget">
	<a href="http://instagram.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-instagram"></span>
		</div>
		<span class="smw-title">Följ oss på Instagram</span>
	</a>
</div><div class="twitter-widget social-media-widget">
	<a href="https://twitter.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-twitter"></span>
		</div>
		<span class="smw-title">Följ oss på Twitter</span>
	</a>
	</div><div class="facebook-widget social-media-widget">
	<a href="https://facebook.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-facebook"></span>
		</div>
		<span class="smw-title">Gilla oss på Facebook</span>
	</a>

	</div>
							</div>
							<div class="header-right-sidebar-mobile">
								<div class="header-media">
    <ul class="header-media-nav">
            </ul>
</div>							</div>
						</div>

						<div id="main-header-banner-wrapper">
							<div id="main-header-banner">
								<div class="ad-container"></div>
	                            <div class="under-ad-container"></div>
							</div>
						</div>
					</div>

			    
			</header>
		</div>

				    	<nav class="navbar navbar-default offcanvas-slideout" id="main-nav" role="navigation">

        <div id="header-menu-container">
            <a id="main-nav-icon" class="offcanvas-trigger-right" title="Till meny">
                <span class="icon icon-jnytt-menu"></span>
            </a>
            <ul class="header-menu-list">
                <li class="header-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/blaljus/" title="Blåljus" class="menu-item section-other"><span class="menu-item-text">Blåljus</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/sport/" class="menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="header-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>

            </ul>
        </div>

    </nav>
	    

	    <div id="offcanvas-main" class="offcanvas-slideout">

											<div id="header-plus-menu">
					<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
						<div id="plusklubben-username" class="">Logga in</div>
						<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
					</div>

					<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
										? user.first_name || 'Inloggad'
										: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
					</script>

					<div id="plusklubben-collapse" class="collapse">
						<div id="plusklubben-menu">
							<div class="plusklubben-menu-content">
																	<div class="plusklubben-not-authenticated">
										<h2 class="form-signin-heading">Logga in</h2>
										
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="?returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
    									</div>
									
															</div>
						</div>
					</div>
				</div>
						<div class="below-main-menu-wrapper">
				<div class="below-main-menu">
					
					
				</div>
			</div>

            				<div id="panorama-header">
					<div id="main-header-top-panorama-wrapper">
						<div id="main-header-top-panorama" class="">
							<div class="ad-container">        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/JNYTT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-JNYTT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="JNYTT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-JNYTT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-JNYTT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

    </div>
						</div>
					</div>
				</div>
            
	        <div class="container"><div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>

    
<article class="single-article  single-article-large section-sport has-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="a6e32fbc-c0f2-4743-947a-e3ca5095acf9" data-position="0" data-sections="Sport">
    <div class="row">
        <div class="article-above-header">

                            <div class="breadcrumbs">
                    <ul>
                        <li><a href="/">Jnytt</a></li>
                                                    <li><a href="https://www.jnytt.se/sport/">Sport</a></li>
                                                <li class="active">Lillis: ”Frukten av en bra press”</li>
                    </ul>
                </div>
                    </div>

        <div class="article-wrapper">
            
                <div class="header-wrapper">
                    <header class="article-header header-version-3">
                         
                                                             <div class="article-video-container mobile " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-rsTmb="">
    <iframe src="https://ljsp.lwcdn.com/api/video/embed.jsp?id=480ecdd0-b143-4ced-94ef-b151d087b8d1&startTime=0&pi=2fc2f371-583d-443d-810c-00d3d4fbb70a" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
</div>
                             
                            
                                                             <div class="article-info-icons">

                                                                            <div class="article-info-icon icon-comments teaser-comment-wrapper">
                                            <span class="icon icon-jnytt-comments-fill"></span>
                                            <a href="#hp-comments-wrapper-a6e32fbc-c0f2-4743-947a-e3ca5095acf9" class="article-comment icon-text" data-comments-identifier="a6e32fbc-c0f2-4743-947a-e3ca5095acf9"></a>
                                        </div>
                                    
                                    
                                                                            <div class="article-info-icon icon-video">
                                            <span class="icon icon-jnytt-play"></span>
                                        </div>
                                    
                                </div>
                             
                                                             
                                
                                
                                    
                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                        
                                    
                                                                                                                                                
                                                                        
                                    
                                
                             
                                             </header> <!-- /#article-header -->
                </div>

                <div class="content-wrapper">
                    <div class="article-content-wrapper-left">
                        <section>
                                                        <section class="article-text-header">
                                                                                                             <div class="article-block article-headline">
                                            <h1 itemprop="headline">Lillis: ”Frukten av en bra press”</h1>
                                        </div>
                                                                     
                                                                     
                                                                                                                              

                                        <div class="article-block article-leadin">
                                            <meta itemprop="articleSection" content="Sport"/>
                                                                                                                                    <span class="article-leadin" itemprop="description">OSKARSHAMN. HV71 vann med 3-1 på bortaplan. Lagets matchavgörande mål var turligt, men kom som ett resultat av bra presspel, tycker Stephan Lundh. Se hela presskonferensen i klippet, där IKO-tränaren Håkan Åhlund ger sin syn på skriverierna om hans framtid inför matchen.<br/>
</span>
                                        </div>

                                                                     
                                                            </section>

                            <section class="article-body">
                                <div class="article-leadin-ad">
                                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped jnytt_mobil2_979581525e335478745ca -->
            <div class="livewrapped-wrapper ">
                <div id='jnytt_mobil2_979581525e335478745ca'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="jnytt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'jnytt_mobil2_979581525e335478745ca'});
                    });
                </script>
                    </div>
    
    
                                </div>
                                                                                                        <div class="article-body-content">

                                                                                                                             
                                                                                    <div class="article-content page-content" itemprop="articleBody">    <p>Se tränarnas snack i tv-klippet.</p>
<figure class="article-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=81d49f54-ae6b-5eae-addb-d0ae8af605a9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Stephan Lundh var nöjd med hur laget ändrade på matchbilden efter den första perioden.</span> <br><span class="photographer">Foto:&nbsp;Mikael&nbsp;Fritzon/TT</span></div>
    <meta itemprop="description" content="Stephan Lundh var nöjd med hur laget ändrade på matchbilden efter den första perioden." />
    <br>
            <meta itemprop="author" content="Mikael Fritzon/TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>
</div>
                                         
                                                                                     <div class="under-article">
                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0c915256-8492-4988-8044-bd158d4c7162">SHL 2019/20</a>
                                                                </span>
                                                            </div>
                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=d2ad0cd5-7f16-20ea-832f-1c6655e3105b">HV71 Herr</a>
                                                                </span>
                                                            </div>
                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=985aaffc-c09d-49ac-8da6-c8a7a5fa5ee6">HV71</a>
                                                                </span>
                                                            </div>
                                                                                                                                                            
                                                                                                                                                    
                                                                                                    
                                                
                                                                                                    
                                                                                            </div>
                                                                             </div>

                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-01-30 22:14:39">Publicerad 30 jan. 2020 22:14</time></span>

                                                                                            </div>
                                                                             
                                                                                                                        <div class="article-byline">
                                                                                                    
	<div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b4151786-74fe-5ae4-8c5b-8bff81d41d49&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Erik Boström" itemprop="image" />
			</div>
				<div class="info">
			<h3 class="name ellipsis" itemprop="name">Erik Boström</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:erik.bostrom@jnytt.se" title="erik.bostrom@jnytt.se" class="email ellipsis" itemprop="email">erik.bostrom@jnytt.se</a>
				
									<span title="036-291 26 01" class="phone ellipsis" itemprop="telephone">036-291 26 01</span>
							</div>
		</div>
	</div>

                                                                                            </div>
                                                                             
                                                                              <!--  </div>
                                        </div>-->
                                                                                                                                                                                                                                                                                                
                                                                                                </section> <!-- /#article-body -->
                            
                        </section>

                        <section class="article-sub-content">
                            <div class="row">

                                                                                                    
                                
                                                                                                            <div class="hp-comments"
                                             data-url="https://interaktion.hallmedia.se"
                                             data-key="OUhkUU1bZkSGZhis88Sqitv0nJH9JUKU"
                                             data-article="a6e32fbc-c0f2-4743-947a-e3ca5095acf9"
                                             data-article-name="Lillis: ”Frukten av en bra press”"
                                             data-article-sections="Sport"
                                             data-site="jnytt"></div>
                                        <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                                    
                                                                                                    

                            </div>

                        </section>

                    </div>
                    <div class="article-content-wrapper-right">
                        <div class="article-sidebar">
                                                            
    			<div class="textwidget"><br></div>
		
    			<div class="textwidget"><br></div>
		
    
                                                    </div>
                    </div>

                </div>

              
                        
            <div class="article-under-sidebar">
                
            </div>

        </div><!-- /#article-wrapper -->
                    <div class="external-releated-content-wrapper" id="external-related-a6e32fbc-c0f2-4743-947a-e3ca5095acf9" style="clear:both">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbe9-a6e32fbc-c0f2-4743-947a-e3ca5095acf9';
            document.getElementById('external-related-a6e32fbc-c0f2-4743-947a-e3ca5095acf9').appendChild(matchAdsDiv);

            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbe9', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbe9-a6e32fbc-c0f2-4743-947a-e3ca5095acf9'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 16px Arial',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59244d021a682');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.jnytt.se/article/lillis-frukten-av-en-bra-press/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-a6e32fbc-c0f2-4743-947a-e3ca5095acf9').appendChild(sprinkleDiv);
        }

    </script>
</div>                <div class="article-sidebar-under">
                                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped jnytt_mobil1_4018623795e335478648a8 -->
            <div class="livewrapped-wrapper ">
                <div id='jnytt_mobil1_4018623795e335478648a8'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="jnytt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'jnytt_mobil1_4018623795e335478648a8'});
                    });
                </script>
                    </div>
    
    
                            </div>
        </div>
    
</article>
<div class="footer-ad-sidebar">
    
</div>

    <script>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</script>
    <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
            <div class="scroll-article" data-uuid="e9827e45-9443-4aaa-828a-a456bb3a8801" data-position="1" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/johnsson-avgjorde-speciella-matchen/">
                        <h1 itemprop="headline"> Johnsson avgjorde speciella matchen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">OSKARSHAMN. HV-spelaren Johan Johnsson har varit utlånad till Oskarshamn under säsongen. På torsdagskvällen avgjorde han tillställningen mot det som nyligen var hans lagkompisar.<br/>
– Det är klart att det var lite speciellt, säger han till Jnytt efter matchen.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="93cc8830-1275-4b7f-b4ea-ba854ffe9585" data-position="2" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/sviterna-lever-hv71-tog-tredje-raka/">
                        <h1 itemprop="headline">Sviterna lever – HV71 tog tredje raka</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">OSKARSHAMN. Tredje raka segern, tredje raka segern mot Oskarshamn och mål i powerplay för tredje matchen i rad. HV71 höll flera sviter vid liv och klättrar i tabellen efter torsdagssegern.<br/>
– Just nu är det bara glädje över att vi vinner matcher igen, säger Johannes Kinnvall, till Jnytt efter matchen.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d5067917-bff2-4332-b0be-161d082058de" data-position="3" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/livechatt-folj-ik-oskarshamn-hv71-pa-jnytt/">
                        <h1 itemprop="headline">Matchen – minut för minut</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">OSKARSHAMN. HV71 vann igen. Jnytt livechattade från bortasegern mot IK Oskarshamn – så var vinstmatchen minut för minut.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="92da8956-b937-4c2e-8b42-5e8f43237b5b" data-position="4" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/det-galler-att-vara-hardhudad-och-envis/">
                        <h1 itemprop="headline">”Tråkigt att bli uthängd så här”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">HV71 har hämtat sig efter den blytunga inledningen på 2020 där förlusterna avlöste varandra. Matcherna mot Rögle och Färjestad har gett råg i ryggen.<br/>
– Jag tycker vi är ett lag som ska kunna lägga fler vinster på rad, säger Stephan Lundh inför matchen mot Oskarshamn.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="20169aa7-9d96-4218-979c-3ca51973fa83" data-position="5" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/klart-sa-straffas-hv-forwarden/">
                        <h1 itemprop="headline">Klart: Så straffas HV-forwarden</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Christoffer Törngren fick matchstraff efter en huvudtackling i HV71:s segermatch mot Färjestad. Nu står det klart att forwarden stängs av i tre matcher.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="6bd8e716-cfc1-4284-a03e-3230ba7daad8" data-position="6" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/hv-backen-det-har-far-jag-gora-oftare/">
                        <h1 itemprop="headline">HV-backen: ”Det här får jag göra oftare”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Jesper Williamsson är inte känd som någon stor målskytt och stod på noll fullträffar den här säsongen. Inför kvällens match mot Färjestad. Där blev det inte bara ett, utan två mål från HV-backen.<br/>
– Den där nollan har man inte varit stolt över, säger han glatt efter segern.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d47acb8a-1f17-445f-a157-f7aeaa2345da" data-position="7" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/lauridsen-pratat-om-att-slappna-av/">
                        <h1 itemprop="headline">Lauridsen: ”Pratat om att slappna av”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">När HV71 krossade SHL-rivalen Färjestad med 8-4 på tisdagskvällen var Markus Lauridsen högst delaktig i lagets offensiva målproduktion. Bland annat kom tre assistpoäng från HV-backens klubba. <br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="3f3ee83d-05e5-4b22-8f52-a4453e5a40d6" data-position="8" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/hv71s-revansch-krossade-rivalen/">
                        <h1 itemprop="headline">Bergström: ”Har inte varit orolig”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Matcherna mellan HV71 och Färjestad har ofta en slutspelsstämpel över sig, brukar det heta. En jämn nagelbitare som levde ända in till slutsekunderna? Nej, det var inte melodin under tisdagskvällen.<br/>
HV71 körde nämligen över SHL-rivalen under långa stunder, och bjöd på ett stort målkalas. <br/>
– Man vill aldrig att det ska gå tio matcher mellan man gör mål, men jag har inte varit orolig, säger Alexander Bergström, som fick det att lossna ordentligt med två mål och två assistpoäng. <br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="0d86fd68-651f-4459-9c20-c1c5fbe045ea" data-position="9" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/livechatt-18-50-folj-hv71-farjestad/">
                        <h1 itemprop="headline">Matchen - minut för minut</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">I kväll är det rivalmöte i Kinnarps Arena när HV71 tar emot Färjestad. Jnytt är på plats och livechattar från matchen med start klockan 18.50.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="64bc06bc-15c7-459b-b2cb-a41eb038255a" data-position="10" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/efter-trendbrottet-sa-ska-hv-vinna-rivalmotet/">
                        <h1 itemprop="headline">Så ska HV vinna rivalmötet</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">HV71 fick ett nödvändigt trendbrott när Rögle besegrades. Nu väntar ett rivalmöte med ett försvagat Färjestad.<br/>
– Det är viktigt att vi behåller lugnet, säger tränaren Stephan ”Lillis” Lundh.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="2dbc68bd-5973-4e57-8e8f-03da91ed69c7" data-position="11" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/fredriksson-om-beskedet-mar-sa-jakla-daligt/">
                        <h1 itemprop="headline">Fredriksson: ”Mår så jäkla dåligt”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Mickael Fredriksson och Karl Pontén har fått lämna Jönköpings IK. En dag efter beskedet väntar en vardag för den tidigare huvudtränaren som är svår att hantera. <br/>
– Man mår så jäkla dåligt. Saker och ting kommer bli bättre, men just nu känns det som ett stort nederlag, säger Mickael Fredriksson.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="4c385160-8339-404d-877a-232953161e8f" data-position="12" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/nojeskollen-rock-salsa-och-idrottsprestationer/">
                        <h1 itemprop="headline">Nöjeskollen – Rock, salsa och idrottsprestationer</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Här kommer veckans avsnitt av Jnytts podcast Nöjeskollen. Ni får bland annat höra om det välkända rockbandet som besöker Jönköping, reportrarnas färdigheter inom salsa samt vilka som har stått för årets idrottsprestationer. <br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ef6e2300-a092-4bf6-882d-828c04f4b806" data-position="13" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/han-kan-forstarka-j-sodra-far-ta-snabbt-beslut/">
                        <h1 itemprop="headline">Portugis kan förstärka J-Södra</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">När Jönköpings Södra tränade på torsdagen fanns ett nytt ansikte med på planen – och han kommer att spela i fredagens träningsmatch mot Norrby.<br/>
– Efter det får vi ta ett snabbt beslut, säger tränaren Andreas Brännström.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="db6c0c78-587f-4bd8-8a0f-5014f2e64b0c" data-position="14" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/larm-om-pakord-person-i-city-2/">
                        <h1 itemprop="headline">Sprang ut i vägen – en person påkörd</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">En person blev under torsdagsmorgonen påkörd i höjd med Juneporten i centrala Jönköping.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="91e11e11-3d0d-4283-91a4-0099e387893c" data-position="15" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/har-finns-vinnarna-i-jonkopingsgalan/">
                        <h1 itemprop="headline">Här finns vinnarna i Jönköpingsgalan!</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Nomineringstiden är slut. Nedräkningen har börjat.<br/>
Nu är det helt klart vilka som nomineras till Jönköpingsgalan som arrangeras den 14 mars i Elmia. Nio priser ska delas ut, bland annat Årets Idrottsprestation som Jnytt står bakom.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="7f908b93-0a53-49db-8621-61130c654e79" data-position="16" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/populara-kedjan-raddas-fran-konkurs/">
                        <h1 itemprop="headline">Populära kedjan räddas från konkurs</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Teknikmagasinet, som varit konkurshotat, ser nu ut att räddas. Småländska Ambia Trading Group köper huvuddelen av prylkedjan.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="7c5921a5-ef80-4bad-bd27-ed121ea3f9ad" data-position="17" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/larm-om-trafikolycka-20/">
                        <h1 itemprop="headline">Bilist körde in i mitträcke – anmälan upprättad</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">En personbil har varit inblandad i en singelolycka under torsdagen. En anmälan mot bilisten har nu upprättats.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="92da8956-b937-4c2e-8b42-5e8f43237b5b" data-position="18" data-sections="Sport">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/det-galler-att-vara-hardhudad-och-envis/">
                        <h1 itemprop="headline">”Tråkigt att bli uthängd så här”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">HV71 har hämtat sig efter den blytunga inledningen på 2020 där förlusterna avlöste varandra. Matcherna mot Rögle och Färjestad har gett råg i ryggen.<br/>
– Jag tycker vi är ett lag som ska kunna lägga fler vinster på rad, säger Stephan Lundh inför matchen mot Oskarshamn.<br/>
</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 19
                </div>
                <div class="scroll-headline"> Johnsson avgjorde speciella matchen</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
            <div class="article-return-to-top-link"><a href="http://www.jnytt.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
        
        </div> <!-- .container -->
            <div id="main-footer">
                <div class="footer-top-wrapper">
	                <div class="footer-top">
	                    <span class="footer-logo"></span>
	                    <div class="footer-header">Jönköpings största nyhetssajt!</div>

		                <div class="info-message">
			                <span>Över 110.000 unika besökare/vecka!</span>
	                    </div>
	                </div>
	            </div>

                <div class="footer-column-wrapper">
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa Jnytt!</h3>			<div class="textwidget"><ul>
<li>Telefon: <a href="">036-291 26 00</a></li>
<li>Jourtelefon: <a href="">0723-17 84 16</a></li>
<li>Epost: <a href="mailto:press@jnytt.se">press@jnytt.se</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"><ul>
<li>
Vill du nå ut med aktuell information och kampanjer på ett kostnadseffektivt sätt?</li>
<li>
<a href="https://ocast.com/sv-se/brands/jnytt-se-285">Kontakta vår annonsavdelning</a>
</li>
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Jobb</h3>			<div class="textwidget"><a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div>
                    </div>
                    <div class="info-message">
	                    <span>Över 110.000 unika besökare/vecka!</span>
                    </div>
	                <div class="two-three-wrapper">
	                    <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul>
<li><a href="mailto:donald.sandstrom@jnytt.se">Donald Sandström</a></li>
<li>Telefon: <a href="">036-291 26 02</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul>
<li>Jnytt</li>
<li>Skolgatan 24</li>
<li>553 17 Jönköping</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget"><ul>
<li>Jnytt har Stimlicens</li>
<li><a href="https://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
	                    </div>
		                <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.jnytt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br><br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
	                    </div>
	                </div>
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Frågor om Premium?</h3>			<div class="textwidget">Kontakta kundcenter på 036-30 40 40 eller <a href="mailto:kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">RSS-flöden</h3>			<div class="textwidget"><ul>
<li>Prenumerera på Jnytt</li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed">Alla nyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/sport">Sportnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/n%C3%B6je">Nöjesnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="https://www.jnytt.se/feed/n%C3%A4ringsliv/">Näringsliv</a></li>
<li>Vill du läsa enbart om det som intresserar dig? Ladda ner en RSS-app och prenumerera.</a></li>
</ul></div>
		</div>
                    </div>
                </div>

	            <div id="to-the-top"><i class="icon icon-jnytt-arrow-up"></i> Till toppen av sidan</div>
            </div>

        </div> <!-- /#offcanvas-main -->
    </div> <!-- /#offcanvas-container -->

    <script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/body.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/article.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>


    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

        
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', '597086', 'auto');

                ga('set', 'dimension1', 'Sport');
        
        ga('send', 'pageview');
    </script>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>    
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/83a02685ce36404c970800843f5c1b53.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    


    <div class="fullpage-wrapper">
        
    </div>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":1014,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
