<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);
        function leeadsAdClosePlaceholder() {
            document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

**/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    
<script type="text/javascript">
    dataLayer = [ {"uuid":"c66ee69e-acc5-4840-a368-316cd9eb1249","pageCategory":"Bl\u00e5ljus","publishDate":"2020-03-12 15:38","pageCategories":"Bl\u00e5ljus","pageTags":"Polisen,Lagen om omh\u00e4ndertagande av berusad,Bussar","pageFunctionTags":"","weather":"day\/0","plusArticle":"Nej","pageAuthor":"Peter Gustafsson","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Stökig man kastade saker i stadsbuss - Jnytt</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.jnytt.se/wp-content/themes/jnytt/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.jnytt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/css/style.min.css?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #efefef; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.jnytt.se\/ajax.php","facebook_id":"183708624977823","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"OUhkUU1bZkSGZhis88Sqitv0nJH9JUKU","carousel_display_timer":"8","plusklubben_offer_timer":null,"menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Jnytt","productname_short":"jnytt","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.jnytt.se\/om-cookies\/","plus_helper_timer":"10000","emediate_backdrop_color":"#efefef","weather_timer":"5000","weather_ad_timer":"4000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"jnytt.se","sifo_id":"4133","tulo_product_code":"jnytt_premium_3m","lazy_offset":null,"show_premium_nag_screen":null,"premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#efefef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/head.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.jnytt.se/wp-json/' />
<link rel="canonical" href="https://www.jnytt.se/article/stokig-man-kastade-saker-i-stadsbuss/" />
<link rel="alternate" type="application/json+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fstokig-man-kastade-saker-i-stadsbuss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jnytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fstokig-man-kastade-saker-i-stadsbuss%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=20&amp;siteid=1&amp;t=1592554187&amp;back=https%3A%2F%2Fwww.jnytt.se%2Farticle%2Fstokig-man-kastade-saker-i-stadsbuss%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="En stökig man i 70-årsåldern omhändertogs under torsdagseftermiddagen på en stadsbuss i Jönköping. (Polisen, Lagen om omhändertagande av berusad, Bussar)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Jnytt" />
	<meta name="apple-itunes-app" content="app-id=426099077" />
	<meta name="google-play-app" content="app-id=se.hallpressen.jnytt" />
	<meta property="fb:pages" content="171821824457" />
	<meta name="author" property="author" content="Peter Gustafsson" />
	<meta property="og:url" content="https://www.jnytt.se/article/stokig-man-kastade-saker-i-stadsbuss/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Jnytt" />
	<meta property="og:site_name_full" content="Jnytt" />
	<meta property="og:title" content="Stökig man kastade saker i stadsbuss" />
	<meta property="fb:app_id" content="183708624977823" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-03-12 15:38:43" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=012d00b6-fa94-5704-8a99-1eed09f573e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Polisen" />
	<meta property="article:tag" content="Lagen om omhändertagande av berusad" />
	<meta property="article:tag" content="Bussar" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Stökig man kastade saker i stadsbuss',
		pageURL: 'https://www.jnytt.se/article/stokig-man-kastade-saker-i-stadsbuss/',
		pageCat: 'Blåljus',
		pageNewsvalue: '3',
		pageTags: "['Polisen','Lagen om omhändertagande av berusad','Bussar']",
		pageAuthor: 'Peter Gustafsson',
        miscWeather: 'day/0',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-144787" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/JNYTT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-JNYTT_Takeover_014007162495e6a7aeb503a8'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="JNYTT_Takeover_014007162495e6a7aeb503a8"
     data-ajax="true"
             data-unique-name="11-JNYTT_Takeover_014007162495e6a7aeb503a8">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/JNYTT_Takeover_01', [1, 1] , 'div-gpt-all-11-JNYTT_Takeover_014007162495e6a7aeb503a8')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-JNYTT_Takeover_014007162495e6a7aeb503a8');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-JNYTT_Takeover_014007162495e6a7aeb503a8') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999; position: fixed;">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>

<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div id="offcanvas-container">

	<div id="offcanvas-blocker" class="offcanvas-slideout"></div>

	    <aside class="offcanvas-menu invisible">
	        <nav class="offcanvas-menu-inner">
	            <div class="offcanvas-search-container">
	                <div class="offcanvas-search">
    <div class="offcanvas-search-field">
        <form method="GET" action="https://www.jnytt.se/sok/" class="form-inline offcanvas-search-form">
            <input type="text" title="Sök efter artiklar" class="offcanvas-search-input" name="query" placeholder="Sök..."/>
            <button class="offcanvas-search-btn" type="submit" title="Sök efter artiklar">
                <i class="icon icon-jnytt-search"></i>
            </button>
        </form>
    </div>
</div>

<div class="offcanvas-search-cancel">
    <button class="offcanvas-search-cancel-btn" title="Avbryt sökning">
        Avbryt
    </button>
</div>	            </div>

	            <ul class="offcanvas-menu-list"><li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Start</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="offcanvas-menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/sport/" class="offcanvas-menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/bildspel/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Bildspel</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/jnytttv/" title="JnyttTV" class="offcanvas-menu-item section-news"><span class="menu-item-text">JnyttTV</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/student-2019/" title="Student 2019" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">Student 2019</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="offcanvas-menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/ekonomi/" class="offcanvas-menu-item section-economic"><span class="menu-item-text">Näringsliv</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="offcanvas-menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="offcanvas-menu-item section-news"><span class="menu-item-text">Alla nyheter</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/forrochnu/" title="Jkpg Förr och nu" class="offcanvas-menu-item section-news"><span class="menu-item-text">Jkpg Förr och nu</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/debatt/" class="offcanvas-menu-item section-readers"><span class="menu-item-text">Insändare</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/036fotboll/" class="offcanvas-menu-item section-menu-item"><span class="menu-item-text">Podcast</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/vadret/" class="offcanvas-menu-item section-weather"><span class="menu-item-text">Vädret</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.jnytt.se/prenumerera/" title="Premium" class="offcanvas-menu-item section-other"><span class="menu-item-text">Premium</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://www.plusklubben.se" title="Plusklubben" class="offcanvas-menu-item section-other"><span class="menu-item-text">Plusklubben</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/om-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Om oss</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/kontakta-oss/" class="offcanvas-menu-item section-other"><span class="menu-item-text">Kontakt</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="https://ocast.com/sv-se/brands/jnytt-se-285" class="offcanvas-menu-item section-other"><span class="menu-item-text">Annonsera</span></a>
</li>
<li class="offcanvas-menu-list-item">
<a href="//www.jnytt.se/integritetspolicy/" title="Integritetspolicy" class="offcanvas-menu-item section-other"><span class="menu-item-text">Integritetspolicy</span></a>
</li>
</ul>
	        </nav>
	    </aside>

		<div id="main-header-wrapper" class="offcanvas-slideout hidden-print">
			<header id="main-header">

			    
					<div id="site-header" class="row">
						<div id="site-brand">
							<a id="site-logo" href="https://www.jnytt.se"></a>
						</div>

						<div id="main-header-right-sidebar">
							<div class="header-right-sidebar-desktop">
								<div class="instagram-widget social-media-widget">
	<a href="http://instagram.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-instagram"></span>
		</div>
		<span class="smw-title">Följ oss på Instagram</span>
	</a>
</div><div class="twitter-widget social-media-widget">
	<a href="https://twitter.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-twitter"></span>
		</div>
		<span class="smw-title">Följ oss på Twitter</span>
	</a>
	</div><div class="facebook-widget social-media-widget">
	<a href="https://facebook.com/jnytt" class="smw-title-wrapper">
		<div class="smw-icon-wrapper">
			<span class="icon icon-jnytt-facebook"></span>
		</div>
		<span class="smw-title">Gilla oss på Facebook</span>
	</a>

	</div>
							</div>
							<div class="header-right-sidebar-mobile">
								<div class="header-media">
    <ul class="header-media-nav">
            </ul>
</div>							</div>
						</div>

						<div id="main-header-banner-wrapper">
							<div id="main-header-banner">
								<div class="ad-container"></div>
	                            <div class="under-ad-container"></div>
							</div>
						</div>
					</div>

			    
			</header>
		</div>

				    	<nav class="navbar navbar-default offcanvas-slideout" id="main-nav" role="navigation">

        <div id="header-menu-container">
            <a id="main-nav-icon" class="offcanvas-trigger-right" title="Till meny">
                <span class="icon icon-jnytt-menu"></span>
            </a>
            <ul class="header-menu-list">
                <li class="header-menu-list-item">
<a href="//www.jnytt.se/alla-nyheter/" class="menu-item section-news"><span class="menu-item-text">Nyheter</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/blaljus/" title="Blåljus" class="menu-item section-other"><span class="menu-item-text">Blåljus</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/sport/" class="menu-item section-sport"><span class="menu-item-text">Sport</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/hv71/" class="menu-item"><span class="menu-item-text">HV71</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/j-sodra/" class="menu-item section-economic"><span class="menu-item-text">J-Södra</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/pa-stan/" class="menu-item section-entertainment"><span class="menu-item-text">På stan</span></a>
</li>
<li class="header-menu-list-item">
<a href="https://jobbnäradig.se/jonkoping/" class="menu-item section-job"><span class="menu-item-text">Jobb</span></a>
</li>
<li class="header-menu-list-item">
<a href="//www.jnytt.se/tipsa-jnytt/" class="menu-item section-tip"><span class="menu-item-text">Tipsa</span></a>
</li>

            </ul>
        </div>

    </nav>
	    

	    <div id="offcanvas-main" class="offcanvas-slideout">

											<div id="header-plus-menu">
					<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
						<div id="plusklubben-username" class="">Logga in</div>
						<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
					</div>

					<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
										? user.first_name || 'Inloggad'
										: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
					</script>

					<div id="plusklubben-collapse" class="collapse">
						<div id="plusklubben-menu">
							<div class="plusklubben-menu-content">
																	<div class="plusklubben-not-authenticated">
										<h2 class="form-signin-heading">Logga in</h2>
										
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="?returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
    									</div>
									
															</div>
						</div>
					</div>
				</div>
						<div class="below-main-menu-wrapper">
				<div class="below-main-menu">
					
					
				</div>
			</div>

            				<div id="panorama-header">
					<div id="main-header-top-panorama-wrapper">
						<div id="main-header-top-panorama" class="">
							<div class="ad-container">        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/JNYTT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-JNYTT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="JNYTT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-JNYTT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-JNYTT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

    </div>
						</div>
					</div>
				</div>
            
	        <div class="container"><div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>

    
<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="c66ee69e-acc5-4840-a368-316cd9eb1249" data-position="0" data-sections="Blåljus">
    <div class="row">
        <div class="article-above-header">

                            <div class="breadcrumbs">
                    <ul>
                        <li><a href="/">Jnytt</a></li>
                                                    <li><a href="https://www.jnytt.se/nyheter/">Nyheter</a></li>
                                                <li class="active">Stökig man kastade saker i stadsbuss</li>
                    </ul>
                </div>
                    </div>

        <div class="article-wrapper">
            
                <div class="header-wrapper">
                    <header class="article-header header-version-3">
                         
                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=012d00b6-fa94-5704-8a99-1eed09f573e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Bilden är tagen vid ett annat tillfälle.</span> <br><span class="photographer">Foto:&nbsp;Elin&nbsp;Elderud</span></div>
    <meta itemprop="description" content="Bilden är tagen vid ett annat tillfälle." />
    <br>
            <meta itemprop="author" content="Elin Elderud" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                             
                                                                                        
                                                             <div class="article-info-icons">

                                                                            <div class="article-info-icon icon-comments teaser-comment-wrapper">
                                            <span class="icon icon-jnytt-comments-fill"></span>
                                            <a href="#hp-comments-wrapper-c66ee69e-acc5-4840-a368-316cd9eb1249" class="article-comment icon-text" data-comments-identifier="c66ee69e-acc5-4840-a368-316cd9eb1249"></a>
                                        </div>
                                    
                                    
                                    
                                </div>
                             
                                                             
                                
                                
                                    
                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                        
                                    
                                                                                                                                                
                                                                        
                                    
                                
                             
                                             </header> <!-- /#article-header -->
                </div>

                <div class="content-wrapper">
                    <div class="article-content-wrapper-left">
                        <section>
                                                        <section class="article-text-header">
                                                                                                             <div class="article-block article-headline">
                                            <h1 itemprop="headline">Stökig man kastade saker i stadsbuss</h1>
                                        </div>
                                                                     
                                                                     
                                                                                                                              

                                        <div class="article-block article-leadin">
                                            <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                                                    <span class="article-leadin" itemprop="description">En stökig man i 70-årsåldern omhändertogs under torsdagseftermiddagen på en stadsbuss i Jönköping.<br/>
</span>
                                        </div>

                                                                     
                                                            </section>

                            <section class="article-body">
                                <div class="article-leadin-ad">
                                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped jnytt_mobil2_6137922435e6a7aeb30b66 -->
            <div class="livewrapped-wrapper ">
                <div id='jnytt_mobil2_6137922435e6a7aeb30b66'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="jnytt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'jnytt_mobil2_6137922435e6a7aeb30b66'});
                    });
                </script>
                    </div>
    
    
                                </div>
                                                                                                        <div class="article-body-content">

                                                                                                                             
                                                                                    <div class="article-content page-content" itemprop="articleBody">    <p>Vid 15-tiden fick polisen samtal om att en man uppträdde stökigt ombord på en buss i linjetrafik. Bussen åkte vid tillfället på Rosenlund i Jönköping. Enligt polisen var mannen högljudd och kastade saker omkring sig.</p>
    <p>När polisen kom till platsen omhändertogs mannen som var kraftigt berusad. Han kommer att få sova ruset av sig i polisens arrest i några timmar.</p>
    <p>Mannen är i 70-årsåldern och är inte dömd för något brott tidigare. Omhändertagandet gick lugnt till, enligt polisens presstalesperson Åsa Willsund.</p>
</div>
                                         
                                                                                     <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=ab125355-9404-4088-abcc-2afe4ee0c92f">Lagen om omhändertagande av berusad</a>
                                                                </span>
                                                            </div>
                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=95a7ee76-a149-49dc-bd14-2855f06b84d9">Bussar</a>
                                                                </span>
                                                            </div>
                                                                                                                                                            
                                                                                                                                                    
                                                                                                    
                                                
                                                                                                    
                                                                                            </div>
                                                                             </div>

                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-03-12 15:38:43">Publicerad 12 mars 2020 15:38</time></span>

                                                                                            </div>
                                                                             
                                                                                                                        <div class="article-byline">
                                                                                                    
	<div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5637e832-b434-5ea1-90ef-546f2e2833f3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Peter Gustafsson" itemprop="image" />
			</div>
				<div class="info">
			<h3 class="name ellipsis" itemprop="name">Peter Gustafsson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:peter.gustafsson@jnytt.se" title="peter.gustafsson@jnytt.se" class="email ellipsis" itemprop="email">peter.gustafsson@jnytt.se</a>
				
									<span title="036-2912607" class="phone ellipsis" itemprop="telephone">036-2912607</span>
							</div>
		</div>
	</div>

                                                                                            </div>
                                                                             
                                                                              <!--  </div>
                                        </div>-->
                                                                                                                                                                                                                                                                                                
                                                                                                </section> <!-- /#article-body -->
                            
                        </section>

                        <section class="article-sub-content">
                            <div class="row">

                                                                                                    
                                
                                                                                                    
                                                                                                    

                            </div>

                        </section>

                    </div>
                    <div class="article-content-wrapper-right">
                        <div class="article-sidebar">
                                                            
    			<div class="textwidget"><br></div>
		
    			<div class="textwidget"><br></div>
		
    
                                                    </div>
                    </div>

                </div>

              
                        
            <div class="article-under-sidebar">
                
            </div>

        </div><!-- /#article-wrapper -->
                    <div class="external-releated-content-wrapper" id="external-related-c66ee69e-acc5-4840-a368-316cd9eb1249" style="clear:both">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbe9-c66ee69e-acc5-4840-a368-316cd9eb1249';
            document.getElementById('external-related-c66ee69e-acc5-4840-a368-316cd9eb1249').appendChild(matchAdsDiv);

            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbe9', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbe9-c66ee69e-acc5-4840-a368-316cd9eb1249'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 16px Arial',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59244d021a682');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.jnytt.se/article/stokig-man-kastade-saker-i-stadsbuss/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-c66ee69e-acc5-4840-a368-316cd9eb1249').appendChild(sprinkleDiv);
        }

    </script>
</div>                <div class="article-sidebar-under">
                                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped jnytt_mobil1_764827365e6a7aeb28f2e -->
            <div class="livewrapped-wrapper ">
                <div id='jnytt_mobil1_764827365e6a7aeb28f2e'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="jnytt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'jnytt_mobil1_764827365e6a7aeb28f2e'});
                    });
                </script>
                    </div>
    
    
                            </div>
        </div>
    
</article>
<div class="footer-ad-sidebar">
    
</div>

    <script>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</script>
    <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
            <div class="scroll-article" data-uuid="a104a53a-3196-43e8-a07a-1bdda465a957" data-position="1" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/kommunen-har-respekt-for-att-elevers-oro/">
                        <h1 itemprop="headline">Kommunen: ”Fåtal elever smittade”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">På torsdagen anordnade Jönköpings kommun en pressträff om den pågående planeringen och hanteringen vad gäller coronaviruset. <br/>
– Vi har bekräftade fall av corona på ett fåtal elever i kommunen. Vi har stor respekt för elever och vårdnadshavare som känner oro, säger Göran Isberg, utbildningsdirektör i Jönköpings kommun.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="81100d82-f63f-4a16-aeff-2b5de83cd16b" data-position="2" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/vagrade-abort-nu-nekas-hon-provning/">
                        <h1 itemprop="headline">Vägrade abort – nu nekas hon prövning</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Barnmorskan Ellinor Grimmark, som vägrade utföra aborter, får inte sitt fall prövat i Europadomstolen. Därmed har fallet sannolikt nått sitt slut.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="5da3ca79-67c5-4326-a9cf-51f48fa8daa0" data-position="3" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/sa-paverkas-hallby-av-coronaviruset/">
                        <h1 itemprop="headline">Så påverkas Hallby av coronaviruset</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Slutspelet samt kvalspelet i Handbollsligan och SHE skjuts upp till mitten av april. Alla ungdomsserier avbryts med omedelbar verkan och en tilltänkt hyllningsmatch kommer spelas inför tomma läktare. Så påverkas Hallby Handboll av coronavirusets spridning.<br/>
– Givetvis är det en ekonomisk smäll, men det får vi tugga i oss. Det viktigaste är att vi kommer tillrätta med problemen, säger Karl Gustavsson, klubbchef i Hallby. <br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="19689216-2eb0-4ef5-a65b-46dc0d9865f9" data-position="4" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/sm-slutspelet-for-hv71-flyttas-fram/">
                        <h1 itemprop="headline">SM-slutspelet för HV71 flyttas fram</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">SM-slutspelet i ishockey flyttas fram till den 30 mars.<br/>
Det beskedet lämnade Svenska Ishockeyförbundet och SHL under torsdagen. Det betyder att HV71, som skulle inleda sitt kvartsfinalspel inom kort får vänta ytterligare på spel. Kvällens match mot Leksand blir den sista på drygt två veckor.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b611cff4-d107-4f07-b413-ce0f238e9568" data-position="5" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/smhi-varnar-for-mycket-harda-vindbyar/">
                        <h1 itemprop="headline">Varnar för mycket hårda vindbyar</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Under torsdagseftermiddagen väntas mycket hårda vindbyar dra in över Jönköping. <br/>
– Det kan även bli kortvariga stormbyar, säger SMHI:s meteorolog Lisa Frost.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="fe65236c-b71b-43b8-b360-46fbb3210816" data-position="6" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/erikshjalpen-oppnar-pop-up-butik-pa-asecs/">
                        <h1 itemprop="headline">Ny pop up-butik öppnar på Asecs</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Torsdag den 12 mars öppnar Erikshjälpen Second Hand en pop up-butik på Asecs. <br/>
– Det ska bli jätteroligt att få finnas på Asecs och möta både nya och gamla kunder där, säger Mia Sörman, butikschef på Erikshjälpen Second Hand i Huskvarna.<br/>
</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="39d7c2b9-ec04-429d-936f-f30ed91a77a5" data-position="7" data-sections="Blåljus">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.jnytt.se/article/nojeskollen-krogsafari-och-installda-event/">
                        <h1 itemprop="headline">Nöjeskollen – krogsafari och inställda event</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Här kommer veckans avsnitt av Jnytts podcast Nöjeskollen. Vi pratar bland annat om krogsafari och inställda event.<br/>
</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Kommunen: ”Fåtal elever smittade”</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
            <div class="article-return-to-top-link"><a href="http://www.jnytt.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
        
        </div> <!-- .container -->
            <div id="main-footer">
                <div class="footer-top-wrapper">
	                <div class="footer-top">
	                    <span class="footer-logo"></span>
	                    <div class="footer-header">Jönköpings största nyhetssajt!</div>

		                <div class="info-message">
			                <span>Över 110.000 unika besökare/vecka!</span>
	                    </div>
	                </div>
	            </div>

                <div class="footer-column-wrapper">
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa Jnytt!</h3>			<div class="textwidget"><ul>
<li>Telefon: <a href="">036-291 26 00</a></li>
<li>Jourtelefon: <a href="">0723-17 84 16</a></li>
<li>Epost: <a href="mailto:press@jnytt.se">press@jnytt.se</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"><ul>
<li>
Vill du nå ut med aktuell information och kampanjer på ett kostnadseffektivt sätt?</li>
<li>
<a href="https://ocast.com/sv-se/brands/jnytt-se-285">Kontakta vår annonsavdelning</a>
</li>
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Jobb</h3>			<div class="textwidget"><a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div>
                    </div>
                    <div class="info-message">
	                    <span>Över 110.000 unika besökare/vecka!</span>
                    </div>
	                <div class="two-three-wrapper">
	                    <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul>
<li><a href="mailto:donald.sandstrom@jnytt.se">Donald Sandström</a></li>
<li>Telefon: <a href="">036-291 26 02</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul>
<li>Jnytt</li>
<li>Skolgatan 24</li>
<li>553 17 Jönköping</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget"><ul>
<li>Jnytt har Stimlicens</li>
<li><a href="https://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
	                    </div>
		                <div class="column">
	                        <div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.jnytt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br><br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
	                    </div>
	                </div>
                    <div class="column">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Frågor om Premium?</h3>			<div class="textwidget">Kontakta kundcenter på 036-30 40 40 eller <a href="mailto:kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">RSS-flöden</h3>			<div class="textwidget"><ul>
<li>Prenumerera på Jnytt</li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed">Alla nyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/sport">Sportnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="http://www.jnytt.se/feed/n%C3%B6je">Nöjesnyheter</a></li>
<li class="icon icon-rss"><a type="application/rss+xml" href="https://www.jnytt.se/feed/n%C3%A4ringsliv/">Näringsliv</a></li>
<li>Vill du läsa enbart om det som intresserar dig? Ladda ner en RSS-app och prenumerera.</a></li>
</ul></div>
		</div>
                    </div>
                </div>

	            <div id="to-the-top"><i class="icon icon-jnytt-arrow-up"></i> Till toppen av sidan</div>
            </div>

        </div> <!-- /#offcanvas-main -->
    </div> <!-- /#offcanvas-container -->

    <script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/body.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/jnytt/assets/js/article.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.jnytt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>


    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

        
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', '597086', 'auto');

                ga('set', 'dimension1', 'Nyheter;Blåljus');
        
        ga('send', 'pageview');
    </script>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>    
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/83a02685ce36404c970800843f5c1b53.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    


    <div class="fullpage-wrapper">
        
    </div>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":780,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
