<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","JNYTT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.jnytt.se/artikel/assyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart","title":"Assyriska rasade ihop mot bottenlaget – föll trots drömstart","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="goGjBIhoyfLtCWG0OU_Oq6z7m1sD1-hAWiuS1oUj-cM" />

    <meta name="description" content="Trots ett tidigt ledningsmål förlorade ett blekt Assyriska IK med 1-3 mot nykomlingen, och...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272950894","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":384,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="jnytt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.jnytt.se/artikel/assyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart" />
  <meta property="og:title"           content="Assyriska rasade ihop mot bottenlaget – föll trots drömstart" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Trots ett tidigt ledningsmål förlorade ett blekt Assyriska IK med 1-3 mot nykomlingen, och...">
    <meta property="fb:pages" content="171821824457" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Division 1 herr" />
<meta property="article:published_time" content="2020-07-11 15:41:51 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/jnytt/apple-touch-icon-451044932f21744ce85279b1ab05c0c318042f419157befabe32da48b1f876a4.png">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-32x32-f6ef2499f3854d2ce83eef030b62deaa23c57995bea0eed37f57d6a4d6d82e77.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-16x16-4db5be2adc84bdb4188d0f5dd1dc64ce180375c192918dc822b6f01e5a74dc4e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/jnytt/safari-pinned-tab-72c1e8ca2ba21c889bf695d2fad3a3dc8458f7ed4f9a30f07fb3dbf36f173edb.svg" color="#020C26">
  <link rel="shortcut icon" href="/assets/sites/jnytt/favicon-22052f4bd59cf80fca24e690b82f73dd94a2adb0d7bacb3bd1469ead9acb6d2d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#020C26">
    <meta name="apple-itunes-app" content="app-id=426099077">

  <link rel="alternate" type="application/rss+xml" title="jnytt.se RSS" href="/feed" />

  <title>Assyriska rasade ihop mot bottenlaget – föll trots drömstart</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.jnytt.se","site_title":"jnytt.se","site_description":"jnytt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.jnytt.se","site_id":"JNYTT","view_ads":"true","section":null,"city":"Jönköping"};
  window.content_keywords = ["jnytt.se","sport","sporter","fotboll","division 1 herr","sodra","assyriska ik","division 1 fotboll herr","nopush","jonkopingnu","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.jnytt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/mittmedia-site-icons-64b17c99de9388cbca57b17c15dfb50aa7b02a1833363be51d408aed9118cda2.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.60206262-7fe5-4278-95f0-f54a694a67e4.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/jnytt/application-8659c31ec5f1ed1406f7b9ce1fa0f38dc8926871273832adbb64037012b38809.css" />
  <script src="/packs/js/application-daad66be6c6c6840f4ab.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Mr6VrnCgKu52mvFHVnd89vv+LyADsETa2BF5EytlbtuENNNiSujTdT42fVWO/LUzWM55p0JNcVyFWSZgKp7Z+A==" />
</head>

<body class="jnytt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till jnytt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 11 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/jnytt-se-285"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-jnytt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/bli-prenumerant-jnytt/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Jnytt.se">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/pa-stan" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"På stan"}}'
           target="_self">
          På stan        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/poddar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Poddar"}}'
           target="_self">
          Poddar        </a>
      </li>                <li class="navigation-item">        <a href="/bildspel" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bildspel"}}'
           target="_self">
          Bildspel        </a>
      </li>                <li class="navigation-item">        <a href="/jnytt-tv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Jnytt-TV"}}'
           target="_self">
          Jnytt-TV        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Insändare"}}'
           target="_self">
          Insändare        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Jnytt.se alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"HV71"}}'>
    <a href="/hv71" class="item" data-section-name="/hv71" target="_self">      HV71    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"J-Södra"}}'>
    <a href="/j-sodra" class="item" data-section-name="/j-sodra" target="_self">      J-Södra    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"På stan"}}'>
    <a href="#" class="parent section-title" data-section-name="/pa-stan" target="_self">      På stan    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt på stan"}}'>
    <a href="/pa-stan" class="item" data-section-name="/pa-stan" target="_self">      Allt på stan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/noje" class="item" data-section-name="/noje" target="_self">      Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Porträtt"}}'>
    <a href="/portratt" class="item" data-section-name="/portratt" target="_self">      Porträtt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Stafetten"}}'>
    <a href="/stafetten" class="item" data-section-name="/stafetten" target="_self">      Stafetten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#jkpgeats"}}'>
    <a href="/jkpgeats" class="item" data-section-name="/jkpgeats" target="_self">      #jkpgeats    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Poddar"}}'>
    <a href="#" class="parent section-title" data-section-name="/poddar" target="_self">      Poddar    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla poddar"}}'>
    <a href="/poddar" class="item" data-section-name="/poddar" target="_self">      Alla poddar    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bildspel"}}'>
    <a href="#" class="parent section-title" data-section-name="/bildspel" target="_self">      Bildspel    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla bildspel"}}'>
    <a href="/bildspel" class="item" data-section-name="/bildspel" target="_self">      Alla bildspel    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jnytt-TV"}}'>
    <a href="#" class="parent section-title" data-section-name="/jnytt-tv" target="_self">      Jnytt-TV    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All TV"}}'>
    <a href="/jnytt-tv" class="item" data-section-name="/jnytt-tv" target="_self">      All TV    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="#" class="parent section-title" data-section-name="/insandare" target="_self">      Insändare    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla insändare"}}'>
    <a href="/insändare" class="item" data-section-name="/insändare" target="_self">      Alla insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://www.plusklubben.se/" class="item" data-section-name="https://www.plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/jonkoping" class="item" data-section-name="https://jobbnaradig.se/jonkoping" target="_blank">      Jobb nära dig    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/pa-stan" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"På stan"}}'
           target="_self">
          På stan        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/poddar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Poddar"}}'
           target="_self">
          Poddar        </a>
      </li>                <li class="navigation-item">        <a href="/bildspel" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bildspel"}}'
           target="_self">
          Bildspel        </a>
      </li>                <li class="navigation-item">        <a href="/jnytt-tv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Jnytt-TV"}}'
           target="_self">
          Jnytt-TV        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Insändare"}}'
           target="_self">
          Insändare        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/jnytt-se-285" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-jnytt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/bli-prenumerant-jnytt/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"HV71"}}'>
                  <a href="/hv71" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">HV71</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"J-Södra"}}'>
                  <a href="/j-sodra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">J-Södra</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"På stan"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            På stan          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt på stan"}}'>
                  <a href="/pa-stan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt på stan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
                  <a href="/noje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Porträtt"}}'>
                  <a href="/portratt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Porträtt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Stafetten"}}'>
                  <a href="/stafetten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Stafetten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#jkpgeats"}}'>
                  <a href="/jkpgeats" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">#jkpgeats</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Poddar"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Poddar          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla poddar"}}'>
                  <a href="/poddar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla poddar</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bildspel"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bildspel          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla bildspel"}}'>
                  <a href="/bildspel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla bildspel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jnytt-TV"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Jnytt-TV          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All TV"}}'>
                  <a href="/jnytt-tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All TV</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Insändare          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla insändare"}}'>
                  <a href="/insändare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/jonkoping" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-b8b633e7-e092-47a9-ad7d-e3c2b14814d0" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Adam Lindström Leister och Assyriska IK föll tungt med 1-3 efter en blek insats i bortamötet med nykomlingen Qviding. Bilden är från en tidigare match."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam Lindström Leister och Assyriska IK föll tungt med 1-3 efter en blek insats i bortamötet med nykomlingen Qviding. Bilden är från en tidigare match.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Peter Gustafsson          </div>
                <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Simon Karlsson Adjei gav Assyriska ledningen på straff redan i den femte matchminuten."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Simon Karlsson Adjei gav Assyriska ledningen på straff redan i den femte matchminuten.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Peter Gustafsson          </div>
                <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="b8b633e7-e092-47a9-ad7d-e3c2b14814d0"
         data-content-states="open,soft_locked"
         data-keywords="jnytt.se,sport,sporter,fotboll,division 1 herr,sodra,assyriska ik,division 1 fotboll herr,nopush,jonkopingnu,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.jnytt.se/artikel/assyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.jnytt.se//assets/sites/jnytt/site-logo-fallback-f715c59de078fab65af0bddb8a8502d63c8082596067979ec23ea383240948c0.png ">
    </div>
    <meta itemprop="name" content="Jnytt.se">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-07-11">
  <meta itemprop="dateModified" content="2020-07-11">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="b8b633e7-e092-47a9-ad7d-e3c2b14814d0">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:41</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Assyriska rasade ihop mot bottenlaget – föll trots drömstart"/>
        <h1 class="headline">Assyriska rasade ihop mot bottenlaget – föll trots drömstart</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Trots ett tidigt ledningsmål förlorade ett blekt Assyriska IK med 1-3 mot nykomlingen, och bottenlaget, Qviding FIF.<br>– De ville vinna mer än oss. De visade hjärta och gjorde ett stenhårt jobb, säger lagkaptenen Adam Lindström Leister.</p>
      </section>
        <div class="ad panorama">
          <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

        </div>


      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cc78bd8-79cc-48cc-a876-859402868aee.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Adam Lindström Leister och Assyriska IK föll tungt med 1-3 efter en blek insats i bortamötet med nykomlingen Qviding. Bilden är från en tidigare match."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam Lindström Leister och Assyriska IK föll tungt med 1-3 efter en blek insats i bortamötet med nykomlingen Qviding. Bilden är från en tidigare match.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Peter Gustafsson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Assyriska fick annars en riktig smakstart p&aring; matchen. Bara fem minuter var spelade n&auml;r domaren, Ahmed Al-Kodri, pekade p&aring; straffpunkten f&ouml;r f&ouml;rsta g&aring;ngen. Simon Karlsson Adjei, som gjorde b&aring;da m&aring;len i 2-0-segern mot V&auml;rnamo senast, revs ner i straffomr&aring;det och tog sj&auml;lv hand om straffen. Karlsson Adjei gjorde inget misstag utan slog den s&auml;kert till h&ouml;ger i m&aring;l.</p><p class="body">&ndash; Vi fick ett tidigt m&aring;l som var en effekt av att vi satte en h&ouml;g press. Sedan var det fram och tillbaka i f&ouml;rsta, konstaterar Adam Lindstr&ouml;m Leister.</p><p class="body">Qviding &ouml;ppnade andra halvlek starkt och v&auml;nde omg&aring;ende underl&auml;ge till ledning med 2-1 &ndash; efter tv&aring; m&aring;l fr&aring;n Daniel Tidstrand. Tidstrand kvitterade n&auml;r han l&auml;mnades ensam framf&ouml;r m&aring;l, och 2-1 kom p&aring; en straff som orsakades av en hands i straffomr&aring;det.</p><p class="body">&ndash; Den k&auml;ndes lite tveksam. Bollen tog visserligen p&aring; Simon Dimitrijevics arm, men jag tycker att han h&ouml;ll armen n&auml;ra kroppen, s&auml;ger Lindstr&ouml;m Leister.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfe0a125-bf48-44ee-b322-39fa07174130.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Simon Karlsson Adjei gav Assyriska ledningen på straff redan i den femte matchminuten."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Simon Karlsson Adjei gav Assyriska ledningen på straff redan i den femte matchminuten.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Peter Gustafsson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">M&aring;l efter snabb omst&auml;llning</h2><p class="body">Hemmalaget drygade senare ut ledningen till 3-1 n&auml;r Noa Bernhardtz rullade bollen i m&aring;l efter en snabb omst&auml;llning.</p><p class="body">&ndash; De gjorde n&aring;gra alldeles f&ouml;r billiga m&aring;l n&auml;r vi inte fick bort bollen. Allt handlade om att de fick komma till inl&auml;gg. Efter det f&ouml;r&auml;ndrades matchbilden. Jag vet inte om vi slappnade av, s&auml;ger Lindstr&ouml;m Leister.</p><p class="body">Assyriska skapade bara n&aring;gon enstaka chans efter paus, och Qviding fick en relativt bekv&auml;m resa till s&auml;songens f&ouml;rsta seger.</p><p class="body">&ndash; Vi f&ouml;rs&ouml;kte s&aring; gott vi kunde, men vi lyckades inte med det vi ville och kom inte till chanserna n&auml;r de l&aring;g l&aring;gt, s&auml;ger Lindstr&ouml;m Leister om matchens sista halvtimme.</p><p class="body">Efter&aring;t var tr&auml;naren Andreas Tegstr&ouml;m mycket kritisk till insatsen.</p><p class="body">&ndash; K&auml;nslan &auml;r att vi inte tog det p&aring; allvar. Vi gjorde en av de s&auml;mre prestationerna under de tv&aring; senaste &aring;ren, det var svagt. Vi visste att de ville vinna till varje pris, och vi stod inte upp. Det var f&ouml;r enkelt, sade han n&auml;r han intervjuades i tv-s&auml;ndningen.</p><h2 class="subheadline1">&rdquo;M&aring;ste ha h&ouml;gre l&auml;gstaniv&aring;&rdquo;</h2><p class="body">Adam Lindstr&ouml;m Leister menar att Tegstr&ouml;m har r&auml;tt i sin kritik.</p><p class="body">&ndash; Vi gjorde ingen bra match. Vi hade n&aring;got bottenskrap f&ouml;rra s&auml;songen med, men det var en av v&aring;ra s&auml;mre insatser. Vi kan inte ha s&aring; h&auml;r l&aring;g l&auml;gstaniv&aring;, utan vi m&aring;ste ha den h&ouml;gre upp. Vi kan inte sl&auml;ppa in tre m&aring;l s&aring; snabbt som vi gjorde i dag, s&auml;ger lagkaptenen.</p><p class="body"><strong>Ni mötte en nykomling som bara hade tagit två poäng. Handlade det om underskattning?</strong></p><p class="body">&ndash; Det ska jag inte s&auml;ga. Vi vet sedan f&ouml;rra &aring;ret hur j&auml;mn den h&auml;r serien &auml;r, det &auml;r sm&aring; marginaler som skiljer fr&aring;n match till match. Qviding ville vinna mer &auml;n oss, de visade hj&auml;rta och gjorde ett stenh&aring;rt jobb.</p><p class="body">Lagen i Ettan &auml;r inne i ett intensivt matchande med nio omg&aring;ngar p&aring; fem veckor. N&auml;rmast v&auml;ntar hemmam&ouml;te med Karlskrona p&aring; onsdag.</p><p class="body">&ndash; Det som &auml;r positivt &auml;r att det bara &auml;r att sl&auml;ppa det h&auml;r och l&auml;gga fullt fokus p&aring; n&auml;sta match. Jag hoppas att vi revanscherar oss ordentligt d&aring;. Trots att vi hade tagit sex po&auml;ng p&aring; tre matcher innan dagens match har vi inte kommit in i s&auml;ttet vi vill spela. Men det &auml;r bara att forts&auml;tta tr&auml;na p&aring;. Det &auml;r en speciell situation och vi hinner inte tr&auml;na in n&aring;gra nya grejer utan det &auml;r bara att h&aring;lla ig&aring;ng, s&auml;ger Adam Lindstr&ouml;m Leister.</p><p class="body"><strong>Fotboll, Ettan södra</strong></p><p class="body"><strong>Qviding FIF-Assyriska Turabdin IK 3-1</strong> (0-1)</p><p class="body">0-1 (5) Simon Karlsson Adjei, straff, 1-1 (48) Daniel Tidstrand, 2-1 (53) Daniel Tidstrand, straff, 3-1 (62) Noa Bernhardtz.</p><p class="body"><strong>Domare: </strong>Ahmed Al-Kodri</p><p class="body"><strong>Publik:</strong> 0, Valhalla.</p><p class="body"><em>Se matchen i repris:</em></p>                <div class="inline-resource inline-resource-flowplayer">
  <div class="">
    <iframe id="resource-id-269582" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/269582?_ta_=&article_uuid=b8b633e7-e092-47a9-ad7d-e3c2b14814d0&bi=&canonical_url=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fassyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart&domain=jnytt.se&glimr=&tags=Assyriska+IK%2CDivision+1+fotboll+herr%2CSport%2CSporter%2CFotboll%2CDivision+1+herr%2CS%C3%B6dra%2CJ%C3%B6nk%C3%B6pings+l%C3%A4n%2CJ%C3%B6nk%C3%B6pings+kommun%2CFriggagatan+23%2C+J%C3%B6nk%C3%B6ping%2CRosenlund&unit_id=%2F34405621%2Fhm%2Fjnytt" frameborder="0" width="100%" scrolling="no" class="flowplayer-resource" allowfullscreen></iframe>
    <script>
      (function() {
        var iframe = document.getElementById("resource-id-269582");
        function messageHandler(event) {
          try {
            var data = JSON.parse(event.data);
            if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/269582?_ta_=&article_uuid=b8b633e7-e092-47a9-ad7d-e3c2b14814d0&bi=&canonical_url=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fassyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart&domain=jnytt.se&glimr=&tags=Assyriska+IK%2CDivision+1+fotboll+herr%2CSport%2CSporter%2CFotboll%2CDivision+1+herr%2CS%C3%B6dra%2CJ%C3%B6nk%C3%B6pings+l%C3%A4n%2CJ%C3%B6nk%C3%B6pings+kommun%2CFriggagatan+23%2C+J%C3%B6nk%C3%B6ping%2CRosenlund&unit_id=%2F34405621%2Fhm%2Fjnytt') {
              iframe.height = data.height;
            }
          } catch(e) {}
        }

        if(window.addEventListener) {
          window.addEventListener("message", messageHandler, false);
        } else {
          window.attachEvent("onmessage", messageHandler);
        }
      })();
    </script>
  </div>
</div>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/2294ba74-0a05-4c00-93d8-38e8bfbdb1c2.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Peter Gustafsson</div>
          <a href="tel://036-2912907" class="phone">036-2912907</a>
              <a href="/cdn-cgi/l/email-protection#3141544554431f56444245505742425e5f715b5f4845451f4254" class="email"><span class="__cf_email__" data-cfemail="4f3f2a3b2a3d61283a3c3b2e293c3c20210f2521363b3b613c2a">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Assyriska%20rasade%20ihop%20mot%20bottenlaget%20%E2%80%93%20f%C3%B6ll%20trots%20dr%C3%B6mstart&url=https://www.jnytt.se/artikel/assyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="b8b633e7-e092-47a9-ad7d-e3c2b14814d0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Trots+ett+tidigt+ledningsm%C3%A5l+f%C3%B6rlorade+ett+blekt+Assyriska+IK+med+1-3+mot+nykomlingen%2C+och...&p%5Btitle%5D=Assyriska%2520rasade%2520ihop%2520mot%2520bottenlaget%2520%25E2%2580%2593%2520f%25C3%25B6ll%2520trots%2520dr%25C3%25B6mstart&p%5Burl%5D=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fassyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart&s=100&t=Assyriska%2520rasade%2520ihop%2520mot%2520bottenlaget%2520%25E2%2580%2593%2520f%25C3%25B6ll%2520trots%2520dr%25C3%25B6mstart&u=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fassyriska-rasade-ihop-mot-bottenlaget-foll-trots-dromstart"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="b8b633e7-e092-47a9-ad7d-e3c2b14814d0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Assyriska%20IK">Assyriska IK</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Division%201%20fotboll%20herr">Division 1 fotboll herr</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/tuffa-skadelaget-lattar-for-assyriska-stjarnan-tar-paus"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11c2699e-ed70-49af-8bc7-3b9c18a7e0e6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="11c2699e-ed70-49af-8bc7-3b9c18a7e0e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d68797cc-68a2-461a-9984-907c95dd45de.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="11c2699e-ed70-49af-8bc7-3b9c18a7e0e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tuffa skadeläget lättar för Assyriska – stjärnan tar paus</h2>

              <div class="excerpt">
          Flera tongivande spelare på skadelistan och varierande spelmässiga prestationer, trots det har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/assyriska-stalldes-mot-bottenlaget-qviding-se-hela-matchen-igen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"474b6ccf-4fa9-41b2-858a-25b32c542cbb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="474b6ccf-4fa9-41b2-858a-25b32c542cbb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f6b918d-2b84-4639-95c4-a674bdf71519.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="474b6ccf-4fa9-41b2-858a-25b32c542cbb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Assyriska ställdes mot bottenlaget Qviding – se hela matchen igen här</h2>

              <div class="excerpt">
          Göteborgslaget Qviding stod för helgens motstånd för Assyriska i Ettanfotbollen. Du kan se hela...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-se-matchen-mellan-assyriska-och-ifk-varnamo-i-sin-helhet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0a04d2c-d6aa-40f2-859e-fcdc55cc8ca2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="e0a04d2c-d6aa-40f2-859e-fcdc55cc8ca2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/703543a7-28b0-405e-a694-aa1bcec77407.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="e0a04d2c-d6aa-40f2-859e-fcdc55cc8ca2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Se matchen mellan Assyriska och IFK Värnamo i sin helhet</h2>

              <div class="excerpt">
          Senast lagen möttes var det i en träningsmatch som slutade oavgjort. På söndagen var det dags för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/se-matchen-mellan-assyriska-och-motala"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a857c3eb-63b6-4535-8d53-f85cf39cb72f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="a857c3eb-63b6-4535-8d53-f85cf39cb72f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31246d14-4154-4891-8587-97a03e857dae.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="a857c3eb-63b6-4535-8d53-f85cf39cb72f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Se matchen mellan Assyriska och Motala</h2>

              <div class="excerpt">
          Två fasta situationer fällde Assyriska i senaste matchen. I kvällens bortamatch mot Motala AIF FK...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-se-hela-matchen-mellan-assyriska-och-lunds-bk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57806ec5-db5d-4803-a8b9-02747273c2f3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="57806ec5-db5d-4803-a8b9-02747273c2f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="57806ec5-db5d-4803-a8b9-02747273c2f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Se hela matchen mellan Assyriska och Lunds BK </h2>

              <div class="excerpt">
          Efter tre matcher spelade i Ettan var en vinst, en oavgjord och en förlust Assyriskas facit innan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/assyriska-tog-tre-poang-mot-tvaakers-if-se-reprisen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d8aaad1-d997-402e-9169-2281eeb3bad6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6d8aaad1-d997-402e-9169-2281eeb3bad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6d8aaad1-d997-402e-9169-2281eeb3bad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Assyriska tog tre poäng mot Tvååkers IF – se reprisen här</h2>

              <div class="excerpt">
          På söndagen tog Assyriska IK säsongens första trepoängare i den södra fotbollsettan....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dags-for-sasongsstart-i-ettan-vi-sander-alla-assyriskas-matcher"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94fa9afb-e8df-4c8f-ae5a-45c5ae8db312","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="94fa9afb-e8df-4c8f-ae5a-45c5ae8db312">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="94fa9afb-e8df-4c8f-ae5a-45c5ae8db312">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dags för säsongsstart i Ettan – vi sänder alla Assyriskas matcher</h2>

              <div class="excerpt">
          Äntligen är det dags för fotbollssäsong. Ettan har fått grönt ljus för att dra igång – och vi...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dubbla-smallar-for-assyriska-far-lara-oss-av-det-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7dd4496-eadf-4ae8-a715-23d5293b5263","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="f7dd4496-eadf-4ae8-a715-23d5293b5263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="f7dd4496-eadf-4ae8-a715-23d5293b5263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dubbla smällar för Assyriska - ”får lära oss av det här”</h2>

              <div class="excerpt">
          Förlust med 0-2 och en spelare skadad redan i inledningen. Nej, det var inte Assyriskas dag när...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-ska-j-sodra-ersatta-skadade-anfallsstjarnan-har-nagra-alternativ"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9bb00504-2102-4c28-b0ce-b18bbf22e5f7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9bb00504-2102-4c28-b0ce-b18bbf22e5f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ff52045-05fb-4d62-b49e-192afa00e933.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="9bb00504-2102-4c28-b0ce-b18bbf22e5f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så ska J-Södra ersätta skadade anfallsstjärnan: ”Har några alternativ”</h2>

              <div class="excerpt">
          Sju gjorda mål på fem matcher är inget dåligt facit, däremot har J-Södra inte lyckats få igång...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/live-17-20-folj-j-sodras-match-mot-degerfors"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c010aef-faec-481b-a083-9c6e136e6400","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8c010aef-faec-481b-a083-9c6e136e6400">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:52</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae4bfdeb-10ca-49f4-937d-26a8d0c82fb3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8c010aef-faec-481b-a083-9c6e136e6400">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:52</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Live 17.20: Följ J-Södras match mot Degerfors</h2>

              <div class="excerpt">
          I kväll tar Jönköpings Södra emot Degerfors på Stadsparksvallen. Jnytt finns på plats och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/j-sodraspelarens-tunga-sommar-skadad-och-sjuk-i-corona"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75c7766d-2a92-4ff1-bc5e-9b993236a448","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="75c7766d-2a92-4ff1-bc5e-9b993236a448">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7bd6dd3a-7bc6-4cf7-b95d-f291ccb8f731.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="75c7766d-2a92-4ff1-bc5e-9b993236a448">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">J-Södraspelarens tunga sommar – skadad och sjuk i corona     </h2>

              <div class="excerpt">
          Först drabbades han av en fotskada – sedan insjuknade han i covid-19. Daniel Strandsäter har haft...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-tunga-forlusten-har-kommer-nasta-small-for-j-sodra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"932d69b9-bfdc-40e8-9332-5a60e40cafda","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="932d69b9-bfdc-40e8-9332-5a60e40cafda">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/192a62c8-4fee-415a-8425-56f279ecc319.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="932d69b9-bfdc-40e8-9332-5a60e40cafda">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter tunga förlusten – här kommer nästa smäll för J-Södra     </h2>

              <div class="excerpt">
          Sebastian Crona och Enock Kwakwa fanns redan där. Nu kan Dzenis Kozica adderas till listan med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/j-sodra-forlorade-efter-tva-straffmissar-det-ar-inte-okej"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6a88e9a-3f9d-4996-9eff-14c256dc2b19","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="c6a88e9a-3f9d-4996-9eff-14c256dc2b19">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/321cce34-00a3-4561-acd4-54a4768fa7fc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="c6a88e9a-3f9d-4996-9eff-14c256dc2b19">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">J-Södra förlorade – efter två straffmissar: "Det är inte okej"</h2>

              <div class="excerpt">
          Ledning med 2-1 och två tilldömda straffsparkar. Jönköpings Södra missade båda och förlorade...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/drommal-nar-j-sodra-vann-det-blev-bara-svart"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f900addc-5c3d-485f-a632-c868d8ffd444","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="f900addc-5c3d-485f-a632-c868d8ffd444">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/637f9c83-a7ab-4865-be99-ffa7c700484e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="f900addc-5c3d-485f-a632-c868d8ffd444">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Drömmål när J-Södra vann: "Det blev bara svart"</h2>

              <div class="excerpt">
          Han fick bära kaptensbindeln för första gången – och den vikarierande lagkaptenen tackade för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/j-sodras-nyforvarv-jag-vill-hjalpa-klubben-till-allsvenskan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32794329-e4c8-4023-a941-8356fb697aaf","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="32794329-e4c8-4023-a941-8356fb697aaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ecc18ae8-0042-45f6-b8d5-cc34731e7a57.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="32794329-e4c8-4023-a941-8356fb697aaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">J-Södras nyförvärv: "Jag vill hjälpa klubben till allsvenskan"</h2>

              <div class="excerpt">
          Han har haft svårt att slå sig in i Malmö FF:s stjärnspäckade startelva. Därför har Pavle Vagic...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/se-alla-bilderna-fran-j-sodras-seger"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce90fda1-9a28-4c08-98b1-7878cf184906","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ce90fda1-9a28-4c08-98b1-7878cf184906">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81da0da6-a365-44dc-b02f-e89d93456e13.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ce90fda1-9a28-4c08-98b1-7878cf184906">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Se alla bilderna från J-Södras seger</h2>

              <div class="excerpt">
          I kväll tog Jönköpings Södra emot nykomlingen Akropolis på Stadsparksvallen. Jnytt fanns på plats...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/j-sodra-agerar-lanar-in-spelare-fran-malmo-ff"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff75f714-0be6-4d29-88c8-e168fb8ac6f2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ff75f714-0be6-4d29-88c8-e168fb8ac6f2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/000ec016-d8f7-4907-afc9-0fd70b1cf2f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ff75f714-0be6-4d29-88c8-e168fb8ac6f2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">J-Södra agerar - lånar in spelare från Malmö FF</h2>

              <div class="excerpt">
          J-Södra har stora problem med spelare som borta på grund av bland annat skador. Nu agerar man och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/rott-kort-och-odesdiger-straff-sedan-rasade-det-for-j-sodra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a4f9583-13ce-4b08-be85-2bbe8fee4899","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8a4f9583-13ce-4b08-be85-2bbe8fee4899">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8a4f9583-13ce-4b08-be85-2bbe8fee4899">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rött kort och ödesdiger straff - sedan rasade det för J-Södra</h2>

              <div class="excerpt">
          I drygt en halvtimme såg J-Södra väldigt bra ut i den tuffa bortamatchen mot Halmstad BK på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kom-igen-ik-vista-ny-klubblat-kunde-inte-kommit-mer-perfekt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fc830837-dfd4-4337-9a0f-7316b8963791","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="fc830837-dfd4-4337-9a0f-7316b8963791">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/404d778a-59e3-4c1e-8677-9e2225462535.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="fc830837-dfd4-4337-9a0f-7316b8963791">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kom igen IK Vista! – ny klubblåt " Kunde inte kommit mer perfekt" </h2>

              <div class="excerpt">
          Inte alla klubbar kan stoltsera med en egen klubblåt men nu kan IK Vista det. – Det känns...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/effektivt-assyriska-vann-lansderbyt-malen-guld-varda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a67a79df-a482-4add-ba76-35f1e3890cb1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a67a79df-a482-4add-ba76-35f1e3890cb1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06f95748-4cd4-4935-b865-ade39e90fe7a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a67a79df-a482-4add-ba76-35f1e3890cb1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Effektivt Assyriska vann länsderbyt: "Målen guld värda"</h2>

              <div class="excerpt">
          Två målchanser – två mål. Ett mycket effektivt Assyriska IK vann med 2-0 i länsderbyt mot IFK...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/jnytt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-jnytt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-jnytt-se">	      Om <span itemprop="brand">Jnytt.se</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-jnytt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#017173647272416b6f7875752f7264"><span class="__cf_email__" data-cfemail="afdfddcadcdcefc5c1d6dbdb81dcca">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46362912600">036-291 26 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#97e7e5f2e4e4d7fdf9eee3e3b9e4f2"><span class="__cf_email__" data-cfemail="601012051313200a0e1914144e1305">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>036-291 26 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
