<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","JNYTT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.jnytt.se/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov","title":"Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="goGjBIhoyfLtCWG0OU_Oq6z7m1sD1-hAWiuS1oUj-cM" />

    <meta name="description" content="Mellan januari och april 2021 kommer fler barn att födas än under samma månader 2020. I...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272950894","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":110,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="jnytt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.jnytt.se/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov" />
  <meta property="og:title"           content="Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Mellan januari och april 2021 kommer fler barn att födas än under samma månader 2020. I...">
    <meta property="fb:pages" content="171821824457" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Jönköpings kommun" />
<meta property="article:published_time" content="2020-09-20 19:10:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/jnytt/apple-touch-icon-451044932f21744ce85279b1ab05c0c318042f419157befabe32da48b1f876a4.png">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-32x32-f6ef2499f3854d2ce83eef030b62deaa23c57995bea0eed37f57d6a4d6d82e77.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-16x16-4db5be2adc84bdb4188d0f5dd1dc64ce180375c192918dc822b6f01e5a74dc4e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/jnytt/safari-pinned-tab-72c1e8ca2ba21c889bf695d2fad3a3dc8458f7ed4f9a30f07fb3dbf36f173edb.svg" color="#020C26">
  <link rel="shortcut icon" href="/assets/sites/jnytt/favicon-22052f4bd59cf80fca24e690b82f73dd94a2adb0d7bacb3bd1469ead9acb6d2d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#020C26">
    <meta name="apple-itunes-app" content="app-id=426099077">

  <link rel="alternate" type="application/rss+xml" title="jnytt.se RSS" href="/feed" />

  <title>Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.jnytt.se","site_title":"jnytt.se","site_description":"jnytt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.jnytt.se","site_id":"JNYTT","view_ads":"true","section":null,"city":"Jönköping"};
  window.content_keywords = ["jnytt.se","personligt","familjefragor","familjeplanering","ceremonier \u0026 handelser","nyfodd","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","pandemi","lanssjukhuset ryhov","bb jonkoping","pluslansering","jonkopings","posten","print","story-coronapandemin---vad-hander-nu?","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.jnytt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.60206262-7fe5-4278-95f0-f54a694a67e4.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/jnytt/application-e0e83064e8ee46479c17b2182086a93e2af1c590c2488e0a5af54857180602eb.css" />
  <script src="/packs/js/application-9b41bc9a4a0dbffe863b.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cYSH/zr+giToH9K1Okf+sTKhOFHK0nZjPPeeVugUBViIYBSDyX2pQR9JWNJ9ynrHxOxpf7fB67uNxPY111arWQ==" />
</head>

<body class="jnytt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till jnytt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 20 september</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/jnytt-se-285"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-jnytt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/bli-prenumerant-jnytt/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Jnytt.se">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Jnytt.se alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jönköping"}}'>
    <a href="/jonkoping" class="item" data-section-name="/jonkoping" target="_self">      Jönköping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Huskvarna"}}'>
    <a href="/huskvarna" class="item" data-section-name="/huskvarna" target="_self">      Huskvarna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Habo"}}'>
    <a href="/habo" class="item" data-section-name="/habo" target="_self">      Habo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mullsjö"}}'>
    <a href="/mullsjo" class="item" data-section-name="/mullsjo" target="_self">      Mullsjö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vaggeryd"}}'>
    <a href="/vaggeryd" class="item" data-section-name="/vaggeryd" target="_self">      Vaggeryd    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tabergsdalen"}}'>
    <a href="/tabergsdalen" class="item" data-section-name="/tabergsdalen" target="_self">      Tabergsdalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All Sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"HV71"}}'>
    <a href="/hv71" class="item" data-section-name="/hv71" target="_self">      HV71    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"J-Södra"}}'>
    <a href="/j-sodra" class="item" data-section-name="/j-sodra" target="_self">      J-Södra    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallby"}}'>
    <a href="/if-hallby" class="item" data-section-name="/if-hallby" target="_self">      Hallby    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy SSL"}}'>
    <a href="/innebandy-ssl" class="item" data-section-name="/innebandy-ssl" target="_self">      Innebandy SSL    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/insandare" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://www.plusklubben.se/" class="item" data-section-name="https://www.plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/jonkoping" class="item" data-section-name="https://jobbnaradig.se/jonkoping" target="_blank">      Jobb nära dig    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/jnytt-se-285" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-jnytt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/bli-prenumerant-jnytt/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jönköping"}}'>
                  <a href="/jonkoping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Jönköping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Huskvarna"}}'>
                  <a href="/huskvarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Huskvarna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Habo"}}'>
                  <a href="/habo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Habo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mullsjö"}}'>
                  <a href="/mullsjo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mullsjö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vaggeryd"}}'>
                  <a href="/vaggeryd" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vaggeryd</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tabergsdalen"}}'>
                  <a href="/tabergsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tabergsdalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"HV71"}}'>
                  <a href="/hv71" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">HV71</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"J-Södra"}}'>
                  <a href="/j-sodra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">J-Södra</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallby"}}'>
                  <a href="/if-hallby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallby</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy SSL"}}'>
                  <a href="/innebandy-ssl" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy SSL</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/jonkoping" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-9065613a-899e-4577-bafc-47127889eac3" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Johan Lindbom och Christine Olsson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Johan Lindbom och Christine Olsson/TT</figcaption>
                        <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Christine Olsson, TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Christine Olsson, TT</figcaption>
                        <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="9065613a-899e-4577-bafc-47127889eac3"
         data-content-states="open,soft_locked"
         data-keywords="jnytt.se,personligt,familjefragor,familjeplanering,ceremonier &amp; handelser,nyfodd,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsam sjukdom,pandemi,lanssjukhuset ryhov,bb jonkoping,pluslansering,jonkopings,posten,print,story-coronapandemin---vad-hander-nu?,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.jnytt.se/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.jnytt.se//assets/sites/jnytt/site-logo-fallback-f715c59de078fab65af0bddb8a8502d63c8082596067979ec23ea383240948c0.png ">
    </div>
    <meta itemprop="name" content="Jnytt.se">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-09-20">
  <meta itemprop="dateModified" content="2020-09-20">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="9065613a-899e-4577-bafc-47127889eac3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:10</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”"/>
        <h1 class="headline">Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 2 av 2</div>
                    <div class="article-story-header-name">Coronapandemin - vad händer nu?</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/coronapandemin-vad-hander-nu/72f86ff1-d96b-4351-a083-865adada3a4e" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p></p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body"><strong>Mellan januari och april 2021 kommer fler barn att födas än under samma månader 2020. I Jönköpingsområdet är nu 70-talet fler kvinnor gravida jämfört med samma period i fjol.</strong></p><p class="body"><strong>Är det coronapandemin som gör att fler skaffar barn eller finns det andra förklaringar till babyboomen?</strong></p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Johan Lindbom och Christine Olsson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Johan Lindbom och Christine Olsson/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det f&ouml;rsta kvartalet 2021 blir en babyboom p&aring; L&auml;nssjukhuset Ryhov. I januari ber&auml;knas nu 25 fler barn att f&ouml;das &auml;n &aring;ret innan. I mars &auml;r ber&auml;kningen 38 fler och i april 11 fler &auml;n under samma m&aring;nader 2020. I februari ligger siffrorna p&aring; ungef&auml;r samma niv&aring; som f&ouml;reg&aring;ende &aring;r. </p><p class="body"><strong>Har ni plats och personal för alla?</strong></p><p class="body">&ndash; Vi har en bra bemanning n&auml;r det &auml;r dags. Sedan kan vi aldrig garantera att alla kan f&ouml;da i J&ouml;nk&ouml;ping. Kommer det m&aring;nga kvinnor som ska f&ouml;da samtidigt s&aring; f&aring;r inte alla plats p&aring; Ryhov, men s&aring; &auml;r det alltid och &auml;r inte n&aring;got som &auml;r speciellt f&ouml;r i &aring;r. Vi har ett bra samarbete med sjukhusen i n&auml;romr&aring;det om vi inte skulle ha platser s&aring; att det r&auml;cker, s&auml;ger Lina Johannesson, enhetschef p&aring; Kvinnoh&auml;lsov&aring;rden i J&ouml;nk&ouml;ping. </p><p class="body"><strong>Kan papporna räkna med att få vara med?</strong></p><p class="body">&ndash; Om partnern &auml;r frisk s&aring; &auml;r det okej att vara med under f&ouml;rlossningen. S&aring; har det varit hela tiden under coronapandemin. Jag tror att m&aring;nga har blandat ihop f&ouml;rlossningen och BB. Partnern &auml;r med under f&ouml;rlossningen och f&aring;r vara med tills den nyblivna mamman och barnet flyttas vidare till BB. Att de inte f&aring;r f&ouml;lja med dit &auml;r av praktiska sk&auml;l. Vi har fyra salar p&aring; BB i J&ouml;nk&ouml;ping och d&aring; &auml;r det inte l&auml;mpligt med n&aring;gra bes&ouml;kare ur smittskyddssynpunkt. Vi f&ouml;ljer Folkh&auml;lsomyndighetens rekommendationer, s&auml;ger Lina Johannesson.</p><blockquote class="pull-quote">&Ouml;kningen kan bero p&aring; att 90-talisterna &auml;r en stor &aring;rskull som nu skaffar barn.</blockquote><p class="body"><strong>Om förlossningen har gått bra </strong>och om barnet m&aring;r bra kan kvinnan v&auml;lja att f&aring; BB hemv&aring;rd och l&auml;mna sjukhuset sex timmar efter f&ouml;rlossningen. Normalt sett &auml;r det m&aring;nga kvinnor, cirka 30 procent, som v&auml;ljer BB hemv&aring;rd och under pandemin har antalet &ouml;kat lite grann.</p><p class="body"><strong>Hur förbereder ni er inför ökningen nästa år?</strong></p><p class="body">&ndash; Vi kan planera f&ouml;r att anst&auml;llda inte tar ut semestrar just d&aring;. Om n&aring;gon blir sjuk &auml;r det s&aring; klart en annan sak. Utbildningsdagar kan vi ocks&aring; planera att l&auml;gga under andra tidpunkter &auml;n under perioden december till mars, s&auml;ger Lina Johannesson.</p><p class="body"><strong>Tror du att ökningen av antalet födslar beror på coronapandemin?</strong></p><p class="body">&ndash; Det &auml;r sv&aring;rt att s&auml;ga, jag vet faktiskt inte. &Ouml;kningen kan ocks&aring; bero p&aring; att 90-talisterna &auml;r en stor &aring;rskull som nu skaffar barn, s&auml;ger Lina Johannesson.</p><p class="body"><strong>Johan Skoglund, </strong>verksamhetschef p&aring; kvinnokliniken p&aring; L&auml;nssjukhuset Ryhov, betonar att det inte finns n&aring;gon anledning f&ouml;r f&ouml;dande kvinnor att k&auml;nna st&ouml;rre oro inf&ouml;r den v&auml;ntande f&ouml;rlossningen i vinter - trots coronapandemin.</p><p class="body">&ndash; Vi har inte upplevt en st&ouml;rre oro bland de gravida &auml;n den allm&auml;nna oron som finns i samh&auml;llet. Alla gravida som vi har tr&auml;ffat har varit v&auml;ldigt duktiga p&aring; att de f&ouml;lja de rekommendationer som finns, s&auml;ger Johan Skoglund.</p><p class="body">Att fler f&ouml;dslar v&auml;ntar p&aring; Ryhov mellan januari och mars skulle kunna inneb&auml;ra att fler f&ouml;dande kvinnor beh&ouml;ver skickas vidare till andra sjukhus och precis som vanligt &auml;r det d&aring; f&ouml;rlossningarna p&aring; H&ouml;glandssjukhuset i Eksj&ouml; eller p&aring; V&auml;rnamo sjukhus som i f&ouml;rsta hand &auml;r aktuella. Johan Skoglund k&auml;nner inte till om prognoserna &auml;ven pekar p&aring; fler f&ouml;dslar p&aring; de andra sjukhusen i l&auml;net under samma period. </p><p class="body">&ndash; Vi inom Regionen har tillr&auml;cklig kapacitet f&ouml;r att hantera antalet f&ouml;rv&auml;ntade f&ouml;rlossningar, men det kan s&aring; klart &auml;ven finnas medicinska sk&auml;l till att v&aring;rd ibland kan ske inom andra sjukv&aring;rdsregioner i Sverige, s&auml;ger Johan Skoglund. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7998a54a-6029-45d0-94d1-8a5cc100b22c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Christine Olsson, TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I januari och mars väntar länssjukhuset Ryhov på att fler barn än vanligt ska födas. Foto: Christine Olsson, TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/055fbb28-1f28-48ea-85b8-2629e7b52f70.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Kerstin Arwidson</div>
          <a href="tel://0704544748" class="phone">0704544748</a>
              <a href="/cdn-cgi/l/email-protection#264d435455524f48084754514f42554948664c49484d49564f484155564955524348085543" class="email"><span class="__cf_email__" data-cfemail="345f514647405d5a1a5546435d50475b5a745e5b5a5f5b445d5a5347445b4740515a1a4751">[email&#160;protected]</span></a>
      </section>
  <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline ">
        <div itemprop="name" class="name">Joel Wennerberg</div>
              <a href="/cdn-cgi/l/email-protection#7f15101a1351081a11111a0d1d1a0d183f171e1313121a1b161e510c1a" class="email"><span class="__cf_email__" data-cfemail="cda7a2a8a1e3baa8a3a3a8bfafa8bfaa8da5aca1a1a0a8a9a4ace3bea8">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Babyboom%20v%C3%A4ntas%20i%20J%C3%B6nk%C3%B6ping:%20%E2%80%9DKommer%20det%20m%C3%A5nga%20samtidigt%20f%C3%A5r%20alla%20inte%20plats%20p%C3%A5%20Ryhov%E2%80%9D&url=https://www.jnytt.se/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9065613a-899e-4577-bafc-47127889eac3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mellan+januari+och+april+2021+kommer+fler+barn+att+f%C3%B6das+%C3%A4n+under+samma+m%C3%A5nader+2020.+I...&p%5Btitle%5D=Babyboom%2520v%25C3%25A4ntas%2520i%2520J%25C3%25B6nk%25C3%25B6ping%3A%2520%25E2%2580%259DKommer%2520det%2520m%25C3%25A5nga%2520samtidigt%2520f%25C3%25A5r%2520alla%2520inte%2520plats%2520p%25C3%25A5%2520Ryhov%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fbabyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov&s=100&t=Babyboom%2520v%25C3%25A4ntas%2520i%2520J%25C3%25B6nk%25C3%25B6ping%3A%2520%25E2%2580%259DKommer%2520det%2520m%25C3%25A5nga%2520samtidigt%2520f%25C3%25A5r%2520alla%2520inte%2520plats%2520p%25C3%25A5%2520Ryhov%25E2%2580%259D&u=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fbabyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9065613a-899e-4577-bafc-47127889eac3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/L%C3%A4nssjukhuset%20Ryhov">Länssjukhuset Ryhov</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/BB%20J%C3%B6nk%C3%B6ping">BB Jönköping</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="c6b2b864-c5e0-4662-a2f4-973b5b9d83cb" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Coronapandemin - vad händer nu?</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/babyboom-vantas-i-jonkoping-kommer-det-manga-samtidigt-far-alla-inte-plats-pa-ryhov"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9065613a-899e-4577-bafc-47127889eac3","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="9065613a-899e-4577-bafc-47127889eac3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:10</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 2      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4679c185-a427-430a-af82-81da823ffa41.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="9065613a-899e-4577-bafc-47127889eac3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:10</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 2      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Babyboom väntas i Jönköping: ”Kommer det många samtidigt får alla inte plats på Ryhov”</h2>

              <div class="excerpt">
          Mellan januari och april 2021 kommer fler barn att födas än under samma månader 2020. I...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/tv-coronafabriken-pa-elmia-igang-se-nar-jonkopingsborna-rullar-in-pa-lopande-band-det-ar-lite-obehagligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cfc8db1-11de-450d-9460-216e6889e8df","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="8cfc8db1-11de-450d-9460-216e6889e8df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 2      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08d263f4-d8b7-4083-b3e4-e536ef595207.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="8cfc8db1-11de-450d-9460-216e6889e8df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 2      </span>
      </div>
</div>
      </div>

      <h2 class="headline">TV: ”Coronafabriken” på Elmia igång – se när Jönköpingsborna rullar in på löpande band: ”Det är lite obehagligt”</h2>

              <div class="excerpt">
          Bakom ratten sitter män med feberblanka ögon och väntar på att få testa sig för covid–19....        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/jnytt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-jnytt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-jnytt-se">	      Om <span itemprop="brand">Jnytt.se</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-jnytt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#a8d8dacddbdbe8c2c6d1dcdc86dbcd"><span class="__cf_email__" data-cfemail="bececcdbcdcdfed4d0c7caca90cddb">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46362912600">036-291 26 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c5b5b7a0b6b685afabbcb1b1ebb6a0"><span class="__cf_email__" data-cfemail="7e0e0c1b0d0d3e1410070a0a500d1b">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>036-291 26 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
