<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","JNYTT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.jnytt.se/artikel/dubbla-smallar-for-assyriska-far-lara-oss-av-det-har","title":"Dubbla smällar för Assyriska - ”får lära oss av det här”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="goGjBIhoyfLtCWG0OU_Oq6z7m1sD1-hAWiuS1oUj-cM" />

    <meta name="description" content="Förlust med 0-2 och en spelare skadad redan i inledningen. Nej, det var inte Assyriskas dag när...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272950894","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":237,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="jnytt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.jnytt.se/artikel/dubbla-smallar-for-assyriska-far-lara-oss-av-det-har" />
  <meta property="og:title"           content="Dubbla smällar för Assyriska - ”får lära oss av det här”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Förlust med 0-2 och en spelare skadad redan i inledningen. Nej, det var inte Assyriskas dag när...">
    <meta property="fb:pages" content="171821824457" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Division 1 herr" />
<meta property="article:published_time" content="2020-06-27 19:09:14 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/jnytt/apple-touch-icon-451044932f21744ce85279b1ab05c0c318042f419157befabe32da48b1f876a4.png">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-32x32-f6ef2499f3854d2ce83eef030b62deaa23c57995bea0eed37f57d6a4d6d82e77.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-16x16-4db5be2adc84bdb4188d0f5dd1dc64ce180375c192918dc822b6f01e5a74dc4e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/jnytt/safari-pinned-tab-72c1e8ca2ba21c889bf695d2fad3a3dc8458f7ed4f9a30f07fb3dbf36f173edb.svg" color="#020C26">
  <link rel="shortcut icon" href="/assets/sites/jnytt/favicon-22052f4bd59cf80fca24e690b82f73dd94a2adb0d7bacb3bd1469ead9acb6d2d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#020C26">
    <meta name="apple-itunes-app" content="app-id=426099077">

  <link rel="alternate" type="application/rss+xml" title="jnytt.se RSS" href="/feed" />

  <title>Dubbla smällar för Assyriska - ”får lära oss av det här”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"bamData":null,"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"83a02685ce36404c970800843f5c1b53"}},"article":{"categories":["Sport","Sporter","Fotboll","Division 1 herr"],"id":"f7dd4496-eadf-4ae8-a715-23d5293b5263","locations":["Jönköpings kommun","Rosenlund","Friggagatan 23, Jönköping"],"premium":true,"tags":["Assyriska IK"]},"device":"desktop","everysport":{"apiKey":"6de27b3e28e55f692851cf10670748cf"},"nps":{"endDate":"2000-01-01"},"page":{"actionName":"show_by_slug","contentKeywords":["jnytt.se","sport","sporter","fotboll","division 1 herr","assyriska ik","jonkopingnu","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"jnytt.se","environment":"production","id":"JNYTT"},"triggerbee":{"siteId":612327},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.jnytt.se","site_title":"jnytt.se","site_description":"jnytt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.jnytt.se","site_id":"JNYTT","view_ads":"true","section":null,"city":"Jönköping"};
  window.content_keywords = ["jnytt.se","sport","sporter","fotboll","division 1 herr","assyriska ik","jonkopingnu","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.jnytt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  
  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/jnytt/application-a9c00585de9d4ad2e2ecc37f7ab9dd6c2afceed1a49cc2fb4037f407c41af553.css" />
  <script src="/packs/js/application-6df2a01e7f565c5209bc.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="FrH3jVn0IYYUTTiwFUHAhIoy9lH1vEFIegmMFyDifjoDdRxT4rjLL1llpitMaYa6MSly0AOpNyMHlhxB/cqnEQ==" />
</head>

<body class="jnytt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till jnytt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 27 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/jnytt-se-285"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-jnytt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/bli-prenumerant-jnytt/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Jnytt.se">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/pa-stan" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"På stan"}}'
           target="_self">
          På stan        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/poddar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Poddar"}}'
           target="_self">
          Poddar        </a>
      </li>                <li class="navigation-item">        <a href="/bildspel" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bildspel"}}'
           target="_self">
          Bildspel        </a>
      </li>                <li class="navigation-item">        <a href="/jnytt-tv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Jnytt-TV"}}'
           target="_self">
          Jnytt-TV        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Insändare"}}'
           target="_self">
          Insändare        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Jnytt.se alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"HV71"}}'>
    <a href="/hv71" class="item" data-section-name="/hv71" target="_self">      HV71    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"J-Södra"}}'>
    <a href="/j-sodra" class="item" data-section-name="/j-sodra" target="_self">      J-Södra    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"På stan"}}'>
    <a href="#" class="parent section-title" data-section-name="/pa-stan" target="_self">      På stan    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt på stan"}}'>
    <a href="/pa-stan" class="item" data-section-name="/pa-stan" target="_self">      Allt på stan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/noje" class="item" data-section-name="/noje" target="_self">      Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Porträtt"}}'>
    <a href="/portratt" class="item" data-section-name="/portratt" target="_self">      Porträtt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Stafetten"}}'>
    <a href="/stafetten" class="item" data-section-name="/stafetten" target="_self">      Stafetten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#jkpgeats"}}'>
    <a href="/jkpgeats" class="item" data-section-name="/jkpgeats" target="_self">      #jkpgeats    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Poddar"}}'>
    <a href="#" class="parent section-title" data-section-name="/poddar" target="_self">      Poddar    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla poddar"}}'>
    <a href="/poddar" class="item" data-section-name="/poddar" target="_self">      Alla poddar    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bildspel"}}'>
    <a href="#" class="parent section-title" data-section-name="/bildspel" target="_self">      Bildspel    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla bildspel"}}'>
    <a href="/bildspel" class="item" data-section-name="/bildspel" target="_self">      Alla bildspel    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jnytt-TV"}}'>
    <a href="#" class="parent section-title" data-section-name="/jnytt-tv" target="_self">      Jnytt-TV    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All TV"}}'>
    <a href="/jnytt-tv" class="item" data-section-name="/jnytt-tv" target="_self">      All TV    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="#" class="parent section-title" data-section-name="/insandare" target="_self">      Insändare    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla insändare"}}'>
    <a href="/insändare" class="item" data-section-name="/insändare" target="_self">      Alla insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://www.plusklubben.se/" class="item" data-section-name="https://www.plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/jonkoping" class="item" data-section-name="https://jobbnaradig.se/jonkoping" target="_blank">      Jobb nära dig    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/pa-stan" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"På stan"}}'
           target="_self">
          På stan        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/poddar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Poddar"}}'
           target="_self">
          Poddar        </a>
      </li>                <li class="navigation-item">        <a href="/bildspel" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bildspel"}}'
           target="_self">
          Bildspel        </a>
      </li>                <li class="navigation-item">        <a href="/jnytt-tv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Jnytt-TV"}}'
           target="_self">
          Jnytt-TV        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Insändare"}}'
           target="_self">
          Insändare        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/jnytt-se-285" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-jnytt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/bli-prenumerant-jnytt/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"HV71"}}'>
                  <a href="/hv71" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">HV71</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"J-Södra"}}'>
                  <a href="/j-sodra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">J-Södra</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"På stan"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            På stan          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt på stan"}}'>
                  <a href="/pa-stan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt på stan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
                  <a href="/noje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Porträtt"}}'>
                  <a href="/portratt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Porträtt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Stafetten"}}'>
                  <a href="/stafetten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Stafetten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#jkpgeats"}}'>
                  <a href="/jkpgeats" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">#jkpgeats</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Poddar"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Poddar          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla poddar"}}'>
                  <a href="/poddar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla poddar</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bildspel"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bildspel          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla bildspel"}}'>
                  <a href="/bildspel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla bildspel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jnytt-TV"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Jnytt-TV          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All TV"}}'>
                  <a href="/jnytt-tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All TV</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Insändare          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla insändare"}}'>
                  <a href="/insändare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/jonkoping" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-f7dd4496-eadf-4ae8-a715-23d5293b5263" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Seif Kadim skadades redan i inledningen av matchen då han sträckte baksidan av låret och tvingades byta."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Seif Kadim skadades redan i inledningen av matchen då han sträckte baksidan av låret och tvingades byta.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">1/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">2/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">3/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">4/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">5/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">6/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">7/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">8/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                <div class="modal-fraction">9/9</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="f7dd4496-eadf-4ae8-a715-23d5293b5263"
         data-content-states="open,soft_locked"
         data-keywords="jnytt.se,sport,sporter,fotboll,division 1 herr,assyriska ik,jonkopingnu,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.jnytt.se/artikel/dubbla-smallar-for-assyriska-far-lara-oss-av-det-har />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.jnytt.se//assets/sites/jnytt/site-logo-fallback-f715c59de078fab65af0bddb8a8502d63c8082596067979ec23ea383240948c0.png ">
    </div>
    <meta itemprop="name" content="Jnytt.se">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-06-27">
  <meta itemprop="dateModified" content="2020-06-27">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="f7dd4496-eadf-4ae8-a715-23d5293b5263">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:09</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Dubbla smällar för Assyriska - ”får lära oss av det här”"/>
        <h1 class="headline">Dubbla smällar för Assyriska - ”får lära oss av det här”</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Förlust med 0-2 och en spelare skadad redan i inledningen.<br>Nej, det var inte Assyriskas dag när skånska Lunds BK kom till Rosenlund. Förlust med 0-2 (0-1) sedan gästerna utnyttjat två fasta situationer och gjort mål.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f68245b6-0f24-4ff2-9cb0-5a3320392034.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Seif Kadim skadades redan i inledningen av matchen då han sträckte baksidan av låret och tvingades byta."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Seif Kadim skadades redan i inledningen av matchen då han sträckte baksidan av låret och tvingades byta.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">L&auml;gg d&auml;rtill att Assyriska fick Seif Kadim skadad redan i inledningen. Efter en duell f&ouml;ll han till marken, blev ompl&aring;strad och f&ouml;rs&ouml;kte att forts&auml;tta men fick kasta in handduken redan efter ett par minuter.</p><p class="body">- Baksida l&aring;r, s&auml;ger Seif Kadim n&auml;r han haltar f&ouml;rbi efter matchen.</p><p class="body">M&aring;nga hade nog trott att Assyriska skulle ha en riktigt bra m&ouml;jlighet att ta tre po&auml;ng p&aring; Rosenlund. Men trots en bra start och ett rej&auml;lt boll&ouml;vertag var det ist&auml;llet Lund som tog ledningen efter en fast situation n&auml;r Oliver Stojanovic Fredrik slog bollen i m&aring;l.</p><p class="body">- Det m&aring;let ville vi verkligen inte ha mot oss, s&auml;ger Assyriskas tr&auml;nare Andreas Tegstr&ouml;m. Lund &auml;r ett mycket sv&aring;rspelat lag och f&aring;r de dessutom ledningen &auml;r det &auml;nnu tuffare.</p><p class="body">- De maler p&aring; hela tiden och vi vet hur de spelar, men det &auml;r ett duktigt lag.</p><p class="body">Assyriska flyttade upp positionerna och satte stundtals press p&aring; Lund utan att f&ouml;r den skull skapa n&aring;gra st&ouml;rre farligheter. Men ist&auml;llet f&ouml;r kvittering kom 0-2. Och &aring;terigen handlade det om en fast situation n&auml;r Jakob Ottosson nickade in bollen efter h&ouml;rna.</p><p class="body"><strong>Hur irriterad är du efter förlusten?</strong></p><p class="body">- Inte j&auml;tteirriterad. Det &auml;r alltid trist att f&ouml;rlora men s&aring; &auml;r det. Vi f&aring;r l&auml;ra oss av det h&auml;r ist&auml;llet och komma igen. Det &auml;r en l&aring;ng serie, s&auml;ger Tegstr&ouml;m.</p><p class="body">- Vi vet varf&ouml;r vi f&ouml;rlorade och kommer f&ouml;rhoppningsvis ta l&auml;rdom av det.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50dbb39a-921a-407e-a751-0995c41a2c68.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87e19569-3008-4096-9b0f-c494b28ea707.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43c9d708-49a0-47d0-8e42-27343d7e1d88.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5dc5ff2-24b6-4472-8d34-c9a293a141ca.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c94d3df7-d01b-493b-89af-d9901c802976.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/426b2fae-4bcf-4502-bd7f-fc936f198c0a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f857190-4242-4ee3-8069-26396a933635.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a820b3aa-8b77-4fab-9505-cd674ec072e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Donald Sandström          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/d3708a84-f199-4719-ba67-579bb010562d.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Donald Sandström</div>
          <a href="tel://036-291 26 02" class="phone">036-291 26 02</a>
              <a href="/cdn-cgi/l/email-protection#bfdbd0d1ded3db91ccded1dbcccbcdd0d2ffd5d1c6cbcb91ccda" class="email"><span class="__cf_email__" data-cfemail="04606b6a6568602a77656a607770766b69446e6a7d70702a7761">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dubbla%20sm%C3%A4llar%20f%C3%B6r%20Assyriska%20-%20%E2%80%9Df%C3%A5r%20l%C3%A4ra%20oss%20av%20det%20h%C3%A4r%E2%80%9D&url=https://www.jnytt.se/artikel/dubbla-smallar-for-assyriska-far-lara-oss-av-det-har"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f7dd4496-eadf-4ae8-a715-23d5293b5263"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6rlust+med+0-2+och+en+spelare+skadad+redan+i+inledningen.+Nej%2C+det+var+inte+Assyriskas+dag+n%C3%A4r...&p%5Btitle%5D=Dubbla%2520sm%25C3%25A4llar%2520f%25C3%25B6r%2520Assyriska%2520-%2520%25E2%2580%259Df%25C3%25A5r%2520l%25C3%25A4ra%2520oss%2520av%2520det%2520h%25C3%25A4r%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fdubbla-smallar-for-assyriska-far-lara-oss-av-det-har&s=100&t=Dubbla%2520sm%25C3%25A4llar%2520f%25C3%25B6r%2520Assyriska%2520-%2520%25E2%2580%259Df%25C3%25A5r%2520l%25C3%25A4ra%2520oss%2520av%2520det%2520h%25C3%25A4r%25E2%2580%259D&u=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fdubbla-smallar-for-assyriska-far-lara-oss-av-det-har"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f7dd4496-eadf-4ae8-a715-23d5293b5263"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Assyriska%20IK">Assyriska IK</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/tv-se-hela-matchen-mellan-assyriska-och-lunds-bk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57806ec5-db5d-4803-a8b9-02747273c2f3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="57806ec5-db5d-4803-a8b9-02747273c2f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35185a1f-308b-4b1c-80e2-eb833cdcef93.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="57806ec5-db5d-4803-a8b9-02747273c2f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Se hela matchen mellan Assyriska och Lunds BK </h2>

              <div class="excerpt">
          Efter tre matcher spelade i Ettan var en vinst, en oavgjord och en förlust Assyriskas facit innan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/assyriska-tog-tre-poang-mot-tvaakers-if-se-reprisen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d8aaad1-d997-402e-9169-2281eeb3bad6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6d8aaad1-d997-402e-9169-2281eeb3bad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5df93610-f51a-4e22-ad5a-2892852e062c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6d8aaad1-d997-402e-9169-2281eeb3bad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Assyriska tog tre poäng mot Tvååkers IF – se reprisen här</h2>

              <div class="excerpt">
          På söndagen tog Assyriska IK säsongens första trepoängare i den södra fotbollsettan....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/assyriskas-forsta-seger-en-riktig-pangtraff"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"51183b7f-9399-46a6-8956-fb3c45d55ce7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="51183b7f-9399-46a6-8956-fb3c45d55ce7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5763fa0a-9720-4463-b60d-3a76704ed7e8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="51183b7f-9399-46a6-8956-fb3c45d55ce7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Assyriskas första seger -  "en riktig pangträff"</h2>

              <div class="excerpt">
          Assyriska kliver uppåt i tabellen efter vinst med 3-1 mot Tvååker på bortaplan med första segern...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-se-assyriskas-hemmapremiar-mot-oskarshamn-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5ecaeaf3-9635-451b-9a06-83db2126cd47","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="5ecaeaf3-9635-451b-9a06-83db2126cd47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f20e847-e7d1-4136-9ba3-2364d3da4087.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="5ecaeaf3-9635-451b-9a06-83db2126cd47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Se Assyriskas hemmapremiär mot Oskarshamn här</h2>

              <div class="excerpt">
          Efter att ha spelat oavgjort i seriepremiären var det på onsdagen dags för Assyriskas första...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/se-assyriskas-efterlangtade-seriepremiar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3cbf8e75-f49e-4c6b-a882-926cde5e9409","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3cbf8e75-f49e-4c6b-a882-926cde5e9409">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cf6331c-3f6f-4f6f-9283-09f62f3f91d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3cbf8e75-f49e-4c6b-a882-926cde5e9409">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Se Assyriskas efterlängtade seriepremiär</h2>

              <div class="excerpt">
          På söndagen spelade Assyriska äntligen seriepremiär i division 1 södra. Det på bortaplan mot...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/heta-kanslor-i-assyriskas-hemmapremiar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcbdada4-fbd1-4353-aa45-e052ef48944f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="fcbdada4-fbd1-4353-aa45-e052ef48944f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed9e71c9-89f8-4391-b20e-0aa231fb5af1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="fcbdada4-fbd1-4353-aa45-e052ef48944f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Heta känslor i Assyriskas hemmapremiär</h2>

              <div class="excerpt">
          Spelövertag och gott om målchanser. Trots det fick Assyriska IK se sig besegrat med 0-2 i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dags-for-sasongsstart-i-ettan-vi-sander-alla-assyriskas-matcher"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94fa9afb-e8df-4c8f-ae5a-45c5ae8db312","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="94fa9afb-e8df-4c8f-ae5a-45c5ae8db312">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e208a94a-b053-40a6-8887-5ff38bbf16dd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="94fa9afb-e8df-4c8f-ae5a-45c5ae8db312">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dags för säsongsstart i Ettan – vi sänder alla Assyriskas matcher</h2>

              <div class="excerpt">
          Äntligen är det dags för fotbollssäsong. Ettan har fått grönt ljus för att dra igång – och vi...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/rott-kort-och-odesdiger-straff-sedan-rasade-det-for-j-sodra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a4f9583-13ce-4b08-be85-2bbe8fee4899","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8a4f9583-13ce-4b08-be85-2bbe8fee4899">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:44</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68673f71-018c-448b-8268-18c5d45a1aa7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="8a4f9583-13ce-4b08-be85-2bbe8fee4899">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:44</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rött kort och ödesdiger straff - sedan rasade det för J-Södra</h2>

              <div class="excerpt">
          I drygt en halvtimme såg J-Södra väldigt bra ut i den tuffa bortamatchen mot Halmstad BK på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kozica-infor-toppmotet-manga-har-respekt-for-oss"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5e346b5-a0e2-447e-b232-cd41fe808e2e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="a5e346b5-a0e2-447e-b232-cd41fe808e2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:29</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98496352-58dc-402e-8d91-d6819f633c8a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="a5e346b5-a0e2-447e-b232-cd41fe808e2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:29</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kozica inför toppmötet: "Många har respekt för oss"</h2>

              <div class="excerpt">
          Det dröjde länge. Men till slut fick Jönköpings Södra utdelning. Nu hoppas Dzenis Kozica att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brannstrom-om-tuffa-skadan-ger-oss-huvudvark"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"074f9f77-c9cf-477b-a6db-3b429f3b4768","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="074f9f77-c9cf-477b-a6db-3b429f3b4768">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e18d53aa-6790-4991-8c36-f3ed9980e81d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="074f9f77-c9cf-477b-a6db-3b429f3b4768">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brännström om tuffa skadan: ”Ger oss huvudvärk”</h2>

              <div class="excerpt">
          Han har varit given i startelvan. Men nu tvingas Jönköpings Södra klara sig utan Sebastian Crona...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/siwe-efter-aterkomsten-kommer-aldrig-glomma-tiden-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff28ea09-1c4e-4554-80a9-0b3369b51e5a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ff28ea09-1c4e-4554-80a9-0b3369b51e5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/999fc994-8457-4147-b75a-985e11bfe157.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="ff28ea09-1c4e-4554-80a9-0b3369b51e5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Siwe efter återkomsten: "Kommer aldrig glömma tiden här"</h2>

              <div class="excerpt">
          Han var en stor profil i Jönköpings Södra i över ett decennium. Nu var Tom Siwe tillbaka på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/se-bilderna-fran-j-sodras-hemmapremiar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44f355e7-d948-438d-9860-cccb56f7c37b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="44f355e7-d948-438d-9860-cccb56f7c37b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f910a04-1aea-4cf1-b7c2-e022df6dfa2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="44f355e7-d948-438d-9860-cccb56f7c37b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Se bilderna från J-Södras hemmapremiär</h2>

              <div class="excerpt">
          I kväll spelar Jönköpings Södra sin hemmapremiär mot Ljungskile SK. Jnytt finns på plats på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/cajtoft-vinnare-i-comebacken-betyder-valdigt-mycket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb8ea763-1f51-47e4-b24c-4fe2feec0e15","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="bb8ea763-1f51-47e4-b24c-4fe2feec0e15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5547dc51-923c-46c3-906e-050dcb256fbe.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="bb8ea763-1f51-47e4-b24c-4fe2feec0e15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Cajtoft vinnare i comebacken: "Betyder väldigt mycket"</h2>

              <div class="excerpt">
          Han fick göra en efterlängtad comeback på Stadsparksvallen – och gick av planen som vinnare. –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/crona-dagen-efter-tunga-skadan-trodde-det-var-kort"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"10af0e4d-dfb3-4682-8c4e-36b6bf5e86a8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="10af0e4d-dfb3-4682-8c4e-36b6bf5e86a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03f2f655-8de3-449c-aaa1-7e06c81ed08a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="10af0e4d-dfb3-4682-8c4e-36b6bf5e86a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Crona dagen efter tunga skadan: "Trodde det var kört"</h2>

              <div class="excerpt">
          Tre månaders frånvaro från matchspel. Den domen fick Sebastian Crona dagen efter den olyckliga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/j-sodras-nyckelspelare-ford-till-sjukhus-under-matchen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"887e7639-943b-4ba7-ad8e-ce0b4139c48c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="887e7639-943b-4ba7-ad8e-ce0b4139c48c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0bb826c-3453-46ec-ba25-066479386fbe.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="887e7639-943b-4ba7-ad8e-ce0b4139c48c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">J-Södras nyckelspelare förd till sjukhus under matchen</h2>

              <div class="excerpt">
          Bara två matcher har spelats. Men redan nu har Jönköpings Södra drabbats av tre spelarskador. Mot...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tunga-skadesmallen-for-j-sodra-han-kan-missa-tva-manader"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"75c0b451-5627-4a1d-8e46-60c21c688c63","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="75c0b451-5627-4a1d-8e46-60c21c688c63">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5d8d912-54c6-45c5-afa6-77ebde85c825.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="75c0b451-5627-4a1d-8e46-60c21c688c63">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tunga skadesmällen för J-Södra – han kan missa två månader</h2>

              <div class="excerpt">
          Jönköpings Södra drabbades av dubbla skadesmällar i seriepremiären mot Gais. Nu står det klart...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/amir-efter-ovantade-bankningen-vill-ha-en-barande-roll"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ec3afbf-851b-4d75-a117-454e0c15da62","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="2ec3afbf-851b-4d75-a117-454e0c15da62">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f546914f-a820-4074-859b-3f68e818fbc3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="2ec3afbf-851b-4d75-a117-454e0c15da62">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Amir efter oväntade bänkningen: ”Vill ha en bärande roll”</h2>

              <div class="excerpt">
          I seriepremiären fick han nöja sig med ett inhopp. Men i säsongens första hemmamatch väntas Amir...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stadsparksvallen-kan-prisas-som-vackraste-arenan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04e12b9d-8b9c-4093-9aea-567e2ab36a19","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="04e12b9d-8b9c-4093-9aea-567e2ab36a19">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a60e2967-e96f-4189-bb14-ca285601cfe6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="04e12b9d-8b9c-4093-9aea-567e2ab36a19">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stadsparksvallen kan prisas som vackraste arenan</h2>

              <div class="excerpt">
          Stadsparksvallen ligger vackert på Jönköpings höjder. Nu kan arenan prisas som Sveriges vackraste...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klart-med-krisstod-for-j-sodra-sa-mycket-far-klubben"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83e83f2b-d01e-4591-a20e-4ff1762c661c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="83e83f2b-d01e-4591-a20e-4ff1762c661c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba3810c-6a00-4798-9293-25ffa35a03b8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superettan"
     data-uuid="83e83f2b-d01e-4591-a20e-4ff1762c661c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Superettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klart med krisstöd för J-Södra – så mycket får klubben</h2>

              <div class="excerpt">
          Jönköpings Södra har tappat stora intäkter på grund av coronapandemin. Nu står det klart hur...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/extra-idrottsklubb-utsatt-for-stor-forskingring-vi-ar-i-chock"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6001cc00-9245-4e64-b62b-a906d7f9fcc6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Orientering"
     data-uuid="6001cc00-9245-4e64-b62b-a906d7f9fcc6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Orientering</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ca2ebee-c21d-4812-aba9-d666d423826a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Orientering"
     data-uuid="6001cc00-9245-4e64-b62b-a906d7f9fcc6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Orientering</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">EXTRA: Idrottsklubb utsatt för stor förskingring: ”Vi är i chock”     </h2>

              <div class="excerpt">
          En idrottsförening i Jönköpings kommun har blivit utsatt för förskingring. En person nära en av...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/jnytt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-jnytt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-jnytt-se">	      Om <span itemprop="brand">Jnytt.se</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-jnytt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e9999b8c9a9aa98387909d9dc79a8c"><span class="__cf_email__" data-cfemail="0f7f7d6a7c7c4f6561767b7b217c6a">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46362912600">036-291 26 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#542426312727143e3a2d20207a2731"><span class="__cf_email__" data-cfemail="0a7a786f79794a6064737e7e24796f">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>036-291 26 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
