<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","JNYTT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.jnytt.se/artikel/politiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt","title":"Politiker reagerar på beskedet att stänga ner barnidrotten – vill se tydligare svar från FHM: ”Jag tycker det är drastiskt”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="goGjBIhoyfLtCWG0OU_Oq6z7m1sD1-hAWiuS1oUj-cM" />

    <meta name="description" content="David Gerson (L) vill se ett förtydligande från Folkhälsomyndigheten rörande utomhusidrotten för...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272950894","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":165,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="jnytt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.jnytt.se/artikel/politiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt" />
  <meta property="og:title"           content="Politiker reagerar på beskedet att stänga ner barnidrotten – vill se tydligare svar från FHM: ”Jag tycker det är drastiskt”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="David Gerson (L) vill se ett förtydligande från Folkhälsomyndigheten rörande utomhusidrotten för...">
    <meta property="fb:pages" content="171821824457" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Jönköpings kommun" />
<meta property="article:published_time" content="2020-12-22 10:13:34 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/jnytt/apple-touch-icon-451044932f21744ce85279b1ab05c0c318042f419157befabe32da48b1f876a4.png">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-32x32-f6ef2499f3854d2ce83eef030b62deaa23c57995bea0eed37f57d6a4d6d82e77.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/jnytt/favicon-16x16-4db5be2adc84bdb4188d0f5dd1dc64ce180375c192918dc822b6f01e5a74dc4e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/jnytt/safari-pinned-tab-72c1e8ca2ba21c889bf695d2fad3a3dc8458f7ed4f9a30f07fb3dbf36f173edb.svg" color="#020C26">
  <link rel="shortcut icon" href="/assets/sites/jnytt/favicon-22052f4bd59cf80fca24e690b82f73dd94a2adb0d7bacb3bd1469ead9acb6d2d.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#020C26">

  <link rel="alternate" type="application/rss+xml" title="jnytt.se RSS" href="/feed" />

  <title>Politiker reagerar på beskedet att stänga ner barnidrotten – vill se tydligare svar från FHM: ”Jag tycker det är drastiskt”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.jnytt.se","site_title":"jnytt.se","site_description":"jnytt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.jnytt.se","site_id":"JNYTT","view_ads":"true","section":null,"city":"Jönköping"};
  window.content_keywords = ["jnytt.se","sport","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","pandemi","david gerson","jonkopings kommun","jonkopings","posten","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.jnytt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.jnytt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/jnytt/application-e0e83064e8ee46479c17b2182086a93e2af1c590c2488e0a5af54857180602eb.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="DNBIoGva/Ddw3E8FGHHPXoH3H6KGkmZ9zHBemuTdyY2ZKWHRLrnMRiEUdkN5XabLvQYY8IbUA7Qd6OoTfd5y8A==" />
</head>

<body class="jnytt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till jnytt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 22 december</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/jnytt-se/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/jnytt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://jnytt.se/logga-in?show_offers=true&source=pakettorg"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Jnytt.se">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Jnytt.se alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jönköping"}}'>
    <a href="/jonkoping" class="item" data-section-name="/jonkoping" target="_self">      Jönköping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Huskvarna"}}'>
    <a href="/huskvarna" class="item" data-section-name="/huskvarna" target="_self">      Huskvarna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Habo"}}'>
    <a href="/habo" class="item" data-section-name="/habo" target="_self">      Habo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mullsjö"}}'>
    <a href="/mullsjo" class="item" data-section-name="/mullsjo" target="_self">      Mullsjö    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vaggeryd"}}'>
    <a href="/vaggeryd" class="item" data-section-name="/vaggeryd" target="_self">      Vaggeryd    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tabergsdalen"}}'>
    <a href="/tabergsdalen" class="item" data-section-name="/tabergsdalen" target="_self">      Tabergsdalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All Sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"HV71"}}'>
    <a href="/hv71" class="item" data-section-name="/hv71" target="_self">      HV71    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"J-Södra"}}'>
    <a href="/j-sodra" class="item" data-section-name="/j-sodra" target="_self">      J-Södra    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallby"}}'>
    <a href="/if-hallby" class="item" data-section-name="/if-hallby" target="_self">      Hallby    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy SSL"}}'>
    <a href="/innebandy-ssl" class="item" data-section-name="/innebandy-ssl" target="_self">      Innebandy SSL    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/insandare" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/jonkoping" class="item" data-section-name="https://jobbnaradig.se/jonkoping" target="_blank">      Jobb nära dig    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/jnytt/main-logo-efabef8df91756519bd936877b0503049c984ed98806820864d790e7b275f0a6.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Jnytt.se huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/insandare" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>            </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/jnytt-se/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/jnytt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://jnytt.se/logga-in?show_offers=true&source=pakettorg" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jönköping"}}'>
                  <a href="/jonkoping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Jönköping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Huskvarna"}}'>
                  <a href="/huskvarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Huskvarna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Habo"}}'>
                  <a href="/habo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Habo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mullsjö"}}'>
                  <a href="/mullsjo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mullsjö</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vaggeryd"}}'>
                  <a href="/vaggeryd" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vaggeryd</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tabergsdalen"}}'>
                  <a href="/tabergsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tabergsdalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"HV71"}}'>
                  <a href="/hv71" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">HV71</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"J-Södra"}}'>
                  <a href="/j-sodra" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">J-Södra</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallby"}}'>
                  <a href="/if-hallby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallby</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy SSL"}}'>
                  <a href="/innebandy-ssl" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy SSL</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/jonkoping" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-761686ac-83ff-41bf-85f6-055e2d1e7584" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="David Gerson (L) tycker att utomhusidrotten bör fortsätta och att kommunen tolkat direktiven för strikt.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">David Gerson (L) tycker att utomhusidrotten bör fortsätta och att kommunen tolkat direktiven för strikt.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Helena Tell, Robert Eriksson          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="761686ac-83ff-41bf-85f6-055e2d1e7584"
         data-content-states="open,soft_locked"
         data-keywords="jnytt.se,sport,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsam sjukdom,pandemi,david gerson,jonkopings kommun,jonkopings,posten,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.jnytt.se/artikel/politiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.jnytt.se//assets/sites/jnytt/site-logo-fallback-f715c59de078fab65af0bddb8a8502d63c8082596067979ec23ea383240948c0.png ">
    </div>
    <meta itemprop="name" content="Jnytt.se">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-12-22">
  <meta itemprop="dateModified" content="2020-12-22">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="761686ac-83ff-41bf-85f6-055e2d1e7584">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 11:13</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Politiker reagerar på beskedet att stänga ner barnidrotten – vill se tydligare svar från FHM: ”Jag tycker d..."/>
        <h1 class="headline">Politiker reagerar på beskedet att stänga ner barnidrotten – vill se tydligare svar från FHM: ”Jag tycker det är drastiskt”</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>David Gerson (L) vill se ett förtydligande från Folkhälsomyndigheten rörande utomhusidrotten för unga. <br>Han är kritisk till att den stoppas fram till den 24 januari. <br>– Jag tycker att vi inledningsvis skulle tolkat detta mer försiktig, säger han.  </p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/507586bd-cccb-40d4-b6ed-f656bc9a7954.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="David Gerson (L) tycker att utomhusidrotten bör fortsätta och att kommunen tolkat direktiven för strikt.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">David Gerson (L) tycker att utomhusidrotten bör fortsätta och att kommunen tolkat direktiven för strikt.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Helena Tell, Robert Eriksson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">David Gerson (L) reagerar p&aring; att utomhustr&auml;ningarna st&auml;ngs ner. Han har sj&auml;lv varit barn- och ungdomstr&auml;nare i Hallby och &auml;r &auml;ven idrottsf&ouml;r&auml;lder.</p><p class="body">&ndash; Jag tycker personligen att beslutet &auml;r drastiskt, jag har sett att andra kommuner har tolkat presskonferensen annorlunda, s&auml;ger David Gerson.</p><p class="body">Han n&auml;mner &Ouml;ster&aring;ker, Kristianstad och Sval&ouml;v som exempel p&aring; kommuner som h&aring;ller utomhusanl&auml;ggningarna &ouml;ppet och som allts&aring; tolkat Folkh&auml;lsomyndighetens rekommendationer annorlunda &auml;n J&ouml;nk&ouml;ping. </p><p class="body">Han &auml;r kritisk till att Folkh&auml;lsomyndigheten kommunicerat ut det h&auml;r beslutet via en presskonferens utan att f&ouml;rst ge tydliga direktiv till kommunerna. Nu kan inneh&aring;llet i presskonferensen tolkas olika. </p><p class="body">Sedan tidigare har b&aring;de J-S&ouml;dras klubbchef Sebastian Lagrell och HV71:s Peter Ekelund kritiserat och oroat sig vad en nedst&auml;ngning kan f&aring; f&ouml;r konsekvenser l&aring;ngsiktigt. </p><p class="body"><strong>LÄS MER: </strong><a href="/artikel/hv71-stanger-och-stoppar-all-traning-for-barn-och-ungdomar-langsiktigt-ar-det-en-katastrof" title="">HV71 stänger och stoppar all träning för barn och ungdomar: ”Långsiktigt är det en katastrof”</a></p><p class="body"><strong>LÄS MER:</strong> <a href="/artikel/jag-hoppas-att-kommunen-tar-sitt-fornuft-till-fanga-och-later-barnen-trana" title="">”Jag hoppas att kommunen tar sitt förnuft till fånga och låter barnen träna”</a></p><p class="body"><strong>LÄS MER:</strong> <a href="/artikel/nya-fenomenet-ungdomar-arrangerar-egna-fotbollsmatcher-lockar-hundratals-supportrar-ser-stora-risker-med-det-har" title="">Nya fenomenet: Ungdomar arrangerar egna fotbollsmatcher – lockar hundratals supportrar: ”Ser stora risker med det här”</a></p><p class="body">David Gerson ser betydande risker med att st&auml;nga ner &auml;ven utomhustr&auml;ningarna.</p><p class="body">&ndash; Hade det varit &ouml;ver julhelgen hade det varit en sak, men om det h&auml;r g&auml;ller till den 24 januari &auml;r det alldeles f&ouml;r l&aring;ng tid. Vuxenv&auml;rlden backar undan. Precis som Riksidrottsf&ouml;rbundet ser jag att det &auml;r b&auml;ttre med utomhustr&auml;ning under en ledare &auml;n om ungdomar ordnar spontanidrott p&aring; egen hand. </p><p class="body"><strong>Under måndagens </strong>presskonferens med anledning av de nya restriktionerna, ber&auml;ttade Mazar Alijevski, kultur och fritidschef, att de &auml;ven varit i dialog med smittskyddsl&auml;kare om beslutet. Han s&auml;ger att kommunen enbart f&ouml;ljer Folkh&auml;lsomyndighetens direktiv men &auml;r beredda att h&auml;va beslutet s&aring; fort dessa &auml;ndras eller de f&aring;r ett f&ouml;rtydligande av n&aring;got slag. </p><p class="body">David Gerson menar att kommunens inledande tolkning &auml;r f&ouml;r strikt. Men skulle ett f&ouml;rtydligande komma fr&aring;n Folkh&auml;lsomyndigheten om att &auml;ven utomhustr&auml;ning verkligen &auml;r f&ouml;rbjudet, s&aring; skulle han acceptera det. </p><p class="body">Han hoppas p&aring; ett f&ouml;rtydligande som inneb&auml;r att utomhustr&auml;ningarna kan forts&auml;tta. </p><p class="body">&ndash; Det kommer aldrig g&aring; att behandla alla f&ouml;reningar lika eftersom vissa sporter &auml;r sv&aring;rare utifr&aring;n restriktionerna. Men om man kan vara utomhus d&aring; b&ouml;r vi se till s&aring; att v&aring;ra utomhusanl&auml;ggningarna &auml;r tillg&auml;ngliga fram&ouml;ver. </p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/45599bb5-82ea-4c20-a2ab-2e80ed906e64.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Johan Nordenström</div>
          <a href="tel://070 762 80 10" class="phone">070 762 80 10</a>
              <a href="/cdn-cgi/l/email-protection#d8b2b7b0b9b6f6b6b7aabcbdb6abacaab7b598bab7b6b6b1bdaab6bdafabf6abbd" class="email"><span class="__cf_email__" data-cfemail="63090c0b020d4d0d0c1107060d1017110c0e23010c0d0d0a06110d0614104d1006">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Politiker%20reagerar%20p%C3%A5%20beskedet%20att%20st%C3%A4nga%20ner%20barnidrotten%20%E2%80%93%20vill%20se%20tydligare%20svar%20fr%C3%A5n%20FHM:%20%E2%80%9DJag%20tycker%20det%20%C3%A4r%20drastiskt%E2%80%9D&url=https://www.jnytt.se/artikel/politiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="761686ac-83ff-41bf-85f6-055e2d1e7584"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=David+Gerson+%28L%29+vill+se+ett+f%C3%B6rtydligande+fr%C3%A5n+Folkh%C3%A4lsomyndigheten+r%C3%B6rande+utomhusidrotten+f%C3%B6r...&p%5Btitle%5D=Politiker%2520reagerar%2520p%25C3%25A5%2520beskedet%2520att%2520st%25C3%25A4nga%2520ner%2520barnidrotten%2520%25E2%2580%2593%2520vill%2520se%2520tydligare%2520svar%2520fr%25C3%25A5n%2520FHM%3A%2520%25E2%2580%259DJag%2520tycker%2520det%2520%25C3%25A4r%2520drastiskt%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fpolitiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt&s=100&t=Politiker%2520reagerar%2520p%25C3%25A5%2520beskedet%2520att%2520st%25C3%25A4nga%2520ner%2520barnidrotten%2520%25E2%2580%2593%2520vill%2520se%2520tydligare%2520svar%2520fr%25C3%25A5n%2520FHM%3A%2520%25E2%2580%259DJag%2520tycker%2520det%2520%25C3%25A4r%2520drastiskt%25E2%2580%259D&u=https%3A%2F%2Fwww.jnytt.se%2Fartikel%2Fpolitiker-reagerar-pa-beskedet-att-stanga-ner-barnidrotten-vill-se-tydligare-svar-fran-fhm-jag-tycker-det-ar-drastiskt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="761686ac-83ff-41bf-85f6-055e2d1e7584"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/David%20Gerson">David Gerson</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/J%C3%B6nk%C3%B6pings%20kommun">Jönköpings kommun</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="c6b2b864-c5e0-4662-a2f4-973b5b9d83cb" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/hockeyprofilen-domer-ut-hv71-trots-draget-pa-tranarsidan-wow-da-ar-det-illa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4607fa0c-7f85-483b-a3b8-5058712a6fd9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="SHL"
     data-uuid="4607fa0c-7f85-483b-a3b8-5058712a6fd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60dea635-f2e5-4076-8de4-368bd4591828.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="4607fa0c-7f85-483b-a3b8-5058712a6fd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hockeyprofilen dömer ut HV71 – trots draget på tränarsidan: ”Wow, då är det illa”</h2>

              <div class="excerpt">
          Fem spelare till junior-VM, två till NHL och långtidsskador på Anton Wedin och Jesper...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/emma-gullstrand-belonas-och-flyttar-till-usa-kanske-kan-fa-tillbaka-lite-av-traningsgladjen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"788d4698-1cfa-4b5b-ac09-c7716609f2f7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Simhopp"
     data-uuid="788d4698-1cfa-4b5b-ac09-c7716609f2f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simhopp</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ff89d8b-eee6-414e-85c9-822a3ae58428.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Simhopp"
     data-uuid="788d4698-1cfa-4b5b-ac09-c7716609f2f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simhopp</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Emma Gullstrand belönas och flyttar till USA: ”Kanske kan få tillbaka lite av träningsglädjen”</h2>

              <div class="excerpt">
          Det har varit ett tufft pandemiår för många idrottare, bland andra Emma Gullstrand. Men nu ser...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hv71-matcher-flyttas-laget-far-en-spelledig-julhelg-det-ar-bra-for-oss"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a5bd618c-bbb4-4ac7-b909-b05c5e29b547","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="a5bd618c-bbb4-4ac7-b909-b05c5e29b547">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed99135d-dd60-42b4-acd4-f220c421b8ac.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="a5bd618c-bbb4-4ac7-b909-b05c5e29b547">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HV71-matcher flyttas – laget får en spelledig julhelg: ”Det är bra för oss”</h2>

              <div class="excerpt">
          HV71 kommer att få en spelledig julhelg det här året. Matchen mot Djurgården, som skulle ha...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ik-tord-har-gjort-klart-med-forsta-nyforvarvet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c727d76-a550-4908-9a11-b97adc042063","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="2c727d76-a550-4908-9a11-b97adc042063">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce959828-cb3b-4fa9-bbc2-937c090ab289.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="2c727d76-a550-4908-9a11-b97adc042063">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">IK Tord har gjort klart med första nyförvärvet</h2>

              <div class="excerpt">
          IK Tord, nykomling i division 2 den gångna säsongen, klarade sig kvar i serien och bygger för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/generationsvaxlingen-fortsatter-i-mik-jatteviktigt-att-ha-en-mix"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec03a116-cb9d-487c-b577-c41d222e168e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="ec03a116-cb9d-487c-b577-c41d222e168e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/710b3c7e-6564-408e-9503-adf9e8b9ee9b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="ec03a116-cb9d-487c-b577-c41d222e168e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Generationsväxlingen fortsätter i MIK: ”Jätteviktigt att ha en mix”</h2>

              <div class="excerpt">
          Tränarstaben är satt. Men just nu är bara nio spelare klara för nästa år. Mariebo IK jobbar hårt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hv71-stanger-och-stoppar-all-traning-for-barn-och-ungdomar-langsiktigt-ar-det-en-katastrof"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0fde8793-fd93-4bf5-a844-c3a1ae38b7bd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="0fde8793-fd93-4bf5-a844-c3a1ae38b7bd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9576fd92-e017-4045-8d20-b2159c384f23.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="0fde8793-fd93-4bf5-a844-c3a1ae38b7bd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HV71 stänger och stoppar all träning för barn och ungdomar: ”Långsiktigt är det en katastrof”</h2>

              <div class="excerpt">
          HV71 stoppar all ungdomsverksamhet tills vidare, meddelar klubben på måndagen.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-beskedet-till-jonkopingsborna-idrottsanlaggningar-och-bibliotek-stangs-for-alla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02410b98-298b-4589-8d51-c5d71a6d728f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="02410b98-298b-4589-8d51-c5d71a6d728f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97605516-5491-485f-a316-efcedaa33b38.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="02410b98-298b-4589-8d51-c5d71a6d728f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya beskedet till Jönköpingsborna: Idrottsanläggningar och bibliotek stängs för alla</h2>

              <div class="excerpt">
          Efter fredagens besked om utökade restriktioner och rekommendationer agerar nu Jönköpings kommun....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hv-backen-klar-for-taif-debuterade-mot-boras-en-kille-det-kommer-pratas-mycket-om"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0102af4f-8a55-439b-8e38-6c91e4459e08","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="0102af4f-8a55-439b-8e38-6c91e4459e08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f30fbce-fca5-47e0-91ba-431e004c7f22.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyettan"
     data-uuid="0102af4f-8a55-439b-8e38-6c91e4459e08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hockeyettan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HV-backen klar för Taif – debuterade mot Borås: ”En kille det kommer pratas mycket om”</h2>

              <div class="excerpt">
          Tranås AIF har två tunga backskador och har haft ont om skadefria försvarare under stora delar av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/thornberg-tagen-efter-comebacken-framtiden-oviss-coronan-har-helt-klart-tagit-hart"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"819c5aa1-4a2d-4ccf-a29d-bca487681134","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sport"
     data-uuid="819c5aa1-4a2d-4ccf-a29d-bca487681134">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57dcc541-fe18-4c48-9e72-7e251e5889b5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="819c5aa1-4a2d-4ccf-a29d-bca487681134">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Thörnberg tagen efter comebacken – framtiden oviss: ”Coronan har helt klart tagit hårt”</h2>

              <div class="excerpt">
          Martin Thörnberg gjorde comeback med HC Dalen i helgen efter sin coronafrånvaro. – Jag var helt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/jonkopingsakaren-utmanade-landslagsstjarnorna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42e6753e-62dd-4d7a-b704-712b8940746e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skidåkning"
     data-uuid="42e6753e-62dd-4d7a-b704-712b8940746e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skidåkning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00742e87-5bda-439a-ba1d-276320f1479f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skidåkning"
     data-uuid="42e6753e-62dd-4d7a-b704-712b8940746e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skidåkning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jönköpingsåkaren utmanade landslagsstjärnorna</h2>

              <div class="excerpt">
          Svenska landslaget i längdskidor tävlar inte i världscupen på grund av pågående pandemi. Då...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/jik-korde-over-topplaget-se-reprisen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c70940ee-d6f5-4e55-80c9-4a02d5934497","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="c70940ee-d6f5-4e55-80c9-4a02d5934497">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23e0c638-f053-4f2d-b766-4b05e0db9d5f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="c70940ee-d6f5-4e55-80c9-4a02d5934497">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JIK körde över topplaget - se reprisen här</h2>

              <div class="excerpt">
          På söndagen spelade JIK hemma mot Kalmarsund. Se reprisen här. JP/Jnytt sänder samtliga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anton-cajtoft-lamnar-j-sodra-varit-en-ara-och-stolthet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83f9e444-0cad-4975-9f34-5ef85d970184","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="83f9e444-0cad-4975-9f34-5ef85d970184">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67958454-6a78-4246-ac15-47dc30b1af5c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="83f9e444-0cad-4975-9f34-5ef85d970184">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anton Cajtoft lämnar J-Södra: ”Varit en ära och stolthet”</h2>

              <div class="excerpt">
          J-Södras målvakt Anton Cajtoft lämnar klubben. Trots att han har ett år kvar på sitt kontrakt.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fagerhult-habo-foll-se-reprisen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b47e27c3-00cc-40a6-aae9-3e80c7874225","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="b47e27c3-00cc-40a6-aae9-3e80c7874225">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/851eee93-4bee-425e-a9a8-cf35277d91d5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="b47e27c3-00cc-40a6-aae9-3e80c7874225">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fagerhult Habo föll - se reprisen här</h2>

              <div class="excerpt">
          Fagerhult Habo spelade mot Höllviken. Du kan se reprisen här. JP/Jnytt sänder samtliga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/adam-tumba-hade-nerver-av-stal-fixade-hallbysegern-jag-kanner-mig-positiv-i-de-lagena"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9da9b3f-4004-41a0-878f-f5da8a73a78a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Handbollsligan herr"
     data-uuid="e9da9b3f-4004-41a0-878f-f5da8a73a78a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Handbollsligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b0ac4de-1ac2-4581-a0cb-087a97842b0f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Handbollsligan herr"
     data-uuid="e9da9b3f-4004-41a0-878f-f5da8a73a78a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Handbollsligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Adam Tumba hade nerver av stål – fixade Hallbysegern: ”Jag känner mig positiv i de lägena”</h2>

              <div class="excerpt">
          Adam Tumba hade missat sin föregående straff i matchen men visade nerver stål när han fick...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anton-cajtoft-om-tuffa-beslutet-att-lamna-j-sodra-battre-att-jag-soker-mig-nagon-annanstans"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7b2edc2-4eb3-422a-a631-395c426e9d1b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a7b2edc2-4eb3-422a-a631-395c426e9d1b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/20a1de15-a3b8-410b-8280-b6bf5618bca4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a7b2edc2-4eb3-422a-a631-395c426e9d1b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anton Cajtoft om tuffa beslutet att lämna J-Södra: ”Bättre att jag söker mig någon annanstans”</h2>

              <div class="excerpt">
          Anton Cajtofts tid i J-Södra är över. Det har blivit många år av både glädje och sorg. Men nu...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/flera-coronafall-i-mullsjo-ais-alla-spelare-och-ledare-i-karantan-i-sju-dagar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52136890-cc6c-42ae-a747-1521399e7024","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="52136890-cc6c-42ae-a747-1521399e7024">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b22a1c3d-d043-43f5-96ae-ae0e50f6fc4a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="52136890-cc6c-42ae-a747-1521399e7024">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Flera coronafall i Mullsjö AIS: ”Alla spelare och ledare i karantän i sju dagar”</h2>

              <div class="excerpt">
          Mullsjö AIS har klarat sig under hela säsongen, men nu har laget tre bekräftade covid-19-fall....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/pinsamma-missen-ostra-delen-av-vallens-arenabygge-har-varit-ett-svartbygge-i-nastan-ett-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d51084b-4c35-4aa4-bc91-9656d752d23b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="0d51084b-4c35-4aa4-bc91-9656d752d23b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a51efbe0-bdd3-4fdb-9b41-096940af6869.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="0d51084b-4c35-4aa4-bc91-9656d752d23b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Pinsamma missen: Östra delen av Vallens arenabygge har varit ett svartbygge i nästan ett år</h2>

              <div class="excerpt">
          Stadsbyggnadsnämnden kräver böter av tekniska nämnden för att arenabygget i Stadsparken saknar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gjorde-succe-i-j-sodra-nu-uppges-mittfaltaren-aktuell-for-allsvensk-klubb-vore-naturligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce026ef0-ab10-4922-b594-90f228bf3c6b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ce026ef0-ab10-4922-b594-90f228bf3c6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4a133e9-6f0b-4119-bf7f-69c802079e99.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ce026ef0-ab10-4922-b594-90f228bf3c6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gjorde succé i J-Södra – nu uppges mittfältaren aktuell för allsvensk klubb: ”Vore naturligt”</h2>

              <div class="excerpt">
          Under den gångna säsongen har Amir Al-Ammari varit en viktig kugge i J-Södra, som missade att ta...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/andreas-tegstrom-om-framtiden-jag-har-kontakt-med-nagra-klubbar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92b29cbb-3df6-4348-a7c2-d9d98b956ab7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="92b29cbb-3df6-4348-a7c2-d9d98b956ab7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3eac0593-365b-47bb-853a-a2bb8d7cf1b8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="92b29cbb-3df6-4348-a7c2-d9d98b956ab7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Andreas Tegström om framtiden: ”Jag har kontakt med några klubbar”</h2>

              <div class="excerpt">
          Fem år är lång tid i fotbollsvärlden. Men så länge har Andreas Tegström varit tränare i Assyriska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hv-toppens-veckobrev-fick-fansen-att-se-rott-att-man-bara-spottar-och-fraser-tillfor-ingenting"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0674310-51ee-43ce-a388-a61e6a3daefe","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="SHL"
     data-uuid="b0674310-51ee-43ce-a388-a61e6a3daefe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3e570be-df47-44e3-a239-b7dc71e3abad.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="b0674310-51ee-43ce-a388-a61e6a3daefe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">SHL</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 dec</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HV-toppens veckobrev fick fansen att se rött: ”Att man bara spottar och fräser tillför ingenting”</h2>

              <div class="excerpt">
          Agne Bengtssons rader fick flera HV-fans att reagera starkt i sociala medier. Nu utvecklar HV71:s...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/jnytt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/jnytt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-jnytt-se">	      Om <span itemprop="brand">Jnytt.se</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-jnytt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0d7d7f687e7e4d6763747979237e68"><span class="__cf_email__" data-cfemail="c6b6b4a3b5b586aca8bfb2b2e8b5a3">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46362912600">036-291 26 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d1a1a3b4a2a291bbbfa8a5a5ffa2b4"><span class="__cf_email__" data-cfemail="73030116000033191d0a07075d0016">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>036-291 26 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
